<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="«Ich bin empört! Über die ­herzlosen, vom Blatt abgelesenen Phrasen der ­Bundeskanzlerin»: Unser Autor Jörg Baberowski über die Reaktionen der Politiker auf das Attentat von Berlin." />
		<title>Die Sätze, die den Bann brechen -   Ausland: Terror in Berlin - bazonline.ch</title>
		<meta property="og:url" content="http://bazonline.ch/ausland/terror-in-berlin/die-saetze-die-den-bann-brechen/story/10120130" />
		<meta property="og:description" content="«Ich bin empört! Über die ­herzlosen, vom Blatt abgelesenen Phrasen der ­Bundeskanzlerin»: Unser Autor Jörg Baberowski über die Reaktionen der Politiker auf das Attentat von Berlin." />
		<meta property="og:title" content="Die Sätze, die den Bann brechen" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/0/1/10120130/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/0/1/10120130/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482407880" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482452993" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482472558" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1482404579" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1482437253" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1482418488" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482484616" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1482407968" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://baz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://baz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://baz.wemfbox.ch/cgi-bin/ivw/CP/ausland/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz//CP//ausland/article";</script>
				<script language="Javascript" src="http://baz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://bazonline.ch/ausland/terror-in-berlin/Die-Saetze-die-den-Bann-brechen/story/10120130/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://bazonline.ch/ausland/terror-in-berlin/Die-Saetze-die-den-Bann-brechen/story/10120130/1/pixel.gif?nocache=1482489626" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://bazonline.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MQRH36');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "10120130",
        premium = "0",
        pageType = "article",
        category = "ausland",
        subcategory = "terror-in-berlin";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 10120130};
            TATM.init("de-bazonline.ch","ausland/terror-in-berlin", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "terror-in-berlin";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1109 kanalname=ausland key=terror-in-berlin key 3=ausland cust=4 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Ausland // Placement: BAZ-Ausland-Skyscraper-(160x600) (3514469) // created at: Nov 15, 2011 9:28:43 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514469/0/154/ADTECH;loc=100;target=_blank;key=terror-in-berlin+key2+ausland+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514469/0/154/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514469/0/154/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
        ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '185771024788811');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=185771024788811&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
        

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "terror-in-berlin";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1109 kanalname=ausland key=terror-in-berlin key 3=ausland cust=4 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Ausland // Placement: BAZ-Ausland-Floating-(1x1) (3514490) // created at: Nov 15, 2011 9:28:43 AM-->  <script language="javascript">  <!--  
if (window.adgroupid == undefined) {  	window.adgroupid = Math.round(Math.random() * 1000);  }  
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514490/0/16/ADTECH;loc=100;target=_blank;key=terror-in-berlin+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  //-->  </script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514490/0/16/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514490/0/16/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" border="0" width="1" height="1"></a></noscript>  <!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "terror-in-berlin";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1109 kanalname=ausland key=terror-in-berlin key 3=ausland cust=4 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Ausland // Placement: BAZ-Ausland-Maxiboard-(994x118) (3514571) // created at: Nov 15, 2011 9:28:43 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514571/0/1217/ADTECH;loc=100;target=_blank;key=terror-in-berlin+key2+ausland+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514571/0/1217/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514571/0/1217/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" border="0" width="994" height="118"></a></noscript>  <!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/bind?ckey2=nn_ausland;cvalue2=nn_ausland;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://bazkompakt.ch/epaper/" target="_blank">BaZ kompakt</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://www.car4you.ch/?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front" target="_blank">Neuwagen &amp; Occasionen</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.bazonline.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="http://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="http://bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title="freundlich"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>3°/5 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="basel">  <a href="http://bazonline.ch/basel/" >
  		                    Basel
  		                  </a></li><li id="schweiz">  <a href="http://bazonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id="ausland"><a class="active " href="http://bazonline.ch/ausland/" >
		                  Ausland
		                </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="wirt">  <a href="http://bazonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="panorama">  <a href="http://bazonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://jobs.bazonline.ch/" >Jobs</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=BAZ&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation" >Autoversicherung</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/krankenkassen/?utm_source=BAZ&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/us-wahl/" >US-Wahl</a></li>
					  <li><a href="http://bazonline.ch/ausland/europa/" >Europa</a></li>
					  <li><a href="http://bazonline.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://bazonline.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://bazonline.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://bazonline.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 10120130;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "terror-in-berlin";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1109 kanalname=ausland key=terror-in-berlin key 3=ausland cust=4 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: bazonline.ch // Page: Ausland // Placement: BAZ-Ausland-WideBoard-5 x 1 (3787521) // created at: May 9, 2012 1:08:11 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787521/0/1357/ADTECH;loc=100;target=_blank;key=terror-in-berlin+key2+ausland+article;grp=";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787521/0/1357/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787521/0/1357/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Die Sätze, die den Bann brechen</h1>
				<h3>«Ich bin empört! Über die ­herzlosen, vom Blatt abgelesenen Phrasen der ­Bundeskanzlerin»: Unser Autor Jörg Baberowski über die Reaktionen der Politiker auf das Attentat von Berlin.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/0/1/10120130/6/topelement.jpg" id="articlefeature" alt="Bundeskanzlerin Angela Merkel, Bundesinnenminister Thomas de Maiziere (rechts) und Bundesjustizminister Heiko Maas: Allererste Bürgerpflicht ist es, den Mund zu halten." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Bundeskanzlerin Angela Merkel, Bundesinnenminister Thomas de Maiziere (rechts) und Bundesjustizminister Heiko Maas: Allererste Bürgerpflicht ist es, den Mund zu halten. <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Jörg Baberowski</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10120130-4").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 10, 47, 9);						
							ShowTime(dStartTime, "aktualisiert-10120130-4", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:47", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10120130-4"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="10120130" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Die Sätze, die den Bann brechen", email: email, type: type, storyId: "10120130"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	Nun ist es auch in Deutschland geschehen. Ein Terroranschlag auf einen Weihnachtsmarkt im Herzen von Berlin! In den öffentlich-­recht­lichen Medien kamen am Tag des Anschlags viele Menschen zu Wort, die ihre Trauer bekundeten. </p><p>Wütende und empörte Menschen schien es in der ausgestellten Wirklichkeit nicht zu geben. Ich aber bin empört! Über die ­herzlosen, vom Blatt abgelesenen Phrasen der ­Bundeskanzlerin. Über den Innenminister, der im Fernsehen mitteilt, wir seien nicht im Krieg gegen den IS, weil im IS keine Soldaten kämpften. Über selbst ernannte Terrorismusexperten, die im Fernsehen verkünden, gegen den Terror sei man machtlos und die den Bürgern einreden wollen, die Kapitulation sei schon immer die richtige Strategie im Kampf mit dem Bösen gewesen. Über die Arroganz und den Dünkel von Abgeordneten, die an einem solchen Tag in die Welt hinausrufen, es komme jetzt auf Besonnenheit an und es sei allererste Bürgerpflicht, den Mund zu halten. Über einen prominenten CDU-­Politiker, der in einer Talk-Show erklärte, erst wenn Fakten bekannt seien, dürfe über Konsequenzen gesprochen werden. </p><p>Wie wäre es, wenn manche Politiker einfach den Schleier lüfteten, der ihnen die Sicht verstellt und genau hinsähen? Dann fiele ihnen vielleicht auf, dass manches, was für sie noch unvorstellbar scheint, für die meisten Menschen schon Wirklichkeit geworden ist. </p><p><b>Hunderttausende illegal eingereist</b></p><p>Hier sind die Fakten, aus denen schon jetzt Konsequenzen gezogen werden könnten: Es sind in den letzten zwei Jahren fast zwei Millionen Menschen nach Deutschland eingewandert, fast ausschliesslich junge Männer, von denen nur wenige einen Anspruch auf Asyl erheben können. Hunderttausende sind illegal eingereist oder aus sicheren Drittstaaten nach Deutschland gekommen. Manche haben ihre Pässe gefälscht oder weggeworfen, um sich auf diese Weise einen Aufenthaltsstatus zu erstreiten. Wären Recht und Gesetz Massstab des staatlichen Handelns, dürften die meisten Männer, die 2015 eingereist sind, überhaupt nicht in Deutschland sein. Die Regierung weiss nicht, wer all die Menschen sind, die sie eingeladen hat. Wenigstens aber haben die Behörden inzwischen begriffen, dass nicht jeder, der sich als Flüchtling ausgibt, auch einer ist. Nicht einmal über die alltäglichen Gewalttaten, die Deutschland in Atem halten, kann noch der Mantel des Schweigens gelegt werden. </p><p>Inzwischen ist bekannt, dass der mutmassliche Attentäter aus Tunesien stammt. Er reiste 2012 nach Italien, im Juli 2015 kam er nach Deutschland. Dort stellte er einen Asylantrag, der abgelehnt wurde. Er wurde straffällig, hatte Kontakte zur islamistischen Terrorszene. Aber er blieb im Land. Nun erklärt der Innenminister, es könne absolute Sicherheit nicht geben. Mir würde es schon reichen, wenn die Regierung sich dazu entschlösse, die Grenzen zu sichern und Straftäter daran zu hindern, zu tun, was ihnen gefällt. Auf der politischen Bühne aber wird das Lied der Selbstentmachtung gesungen. </p><p><b>Selbst verschuldete Unmündigkeit</b></p><p>Die Polizei ist machtlos und auf den Umgang mit Gewalt­tätern, die vor niemandem Respekt haben, nicht vorbereitet. Man könnte auch sagen, dass der Erzwingungsapparat der alten Bundesrepublik der rauen Wirklichkeit längst nicht mehr entspricht. Die offene Gesellschaft aber beruht auf der Voraussetzung, dass Recht und Gesetz durchgesetzt werden können, gegen wen auch immer. Die meisten Einwanderer sind nach Deutschland gekommen, weil es das Gegenteil von all dem ist, was sie hinter sich gelassen haben. Wer glaubt im Ernst, ihnen müsse gefallen, was hier geschieht? </p><p>Die Erkenntnis der Wirklichkeit ist schmerzhaft, sie verlangt, dass gesagt wird, was der Fall ist. Sprechen wir die Sätze aus, die den Bann brechen! Sie machen uns frei: von politischer Korrektheit und selbst verschuldeter Unmündigkeit.  <span class="idcode">(Basler Zeitung)</span></p><span class="publishedDate">(Erstellt: 23.12.2016, 10:47 Uhr)</span>
						
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Jörg Baberowski</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10120130-4").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 10, 47, 9);						
							ShowTime(dStartTime, "aktualisiert-10120130-4", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:47", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10120130-4"></span> </time>
						</div>
					</div>
					
					<div class="contextBox keywordBox">
	<h4>Stichworte</h4>
	
		<ul>
		
			<li>
				<a href="/ausland/terror-in-berlin/personen/angela-merkel/s.html">Angela Merkel</a>
			</li>
		
		</ul>
	
	

</div><div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "terror-in-berlin";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1109 kanalname=ausland key=terror-in-berlin key 3=ausland cust=4 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Ausland // Placement: BAZ-Ausland-Rectangle-(300x250) (3514461) // created at: Nov 15, 2011 9:28:43 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514461/0/170/ADTECH;loc=100;target=_blank;key=terror-in-berlin+key2+ausland+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514461/0/170/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514461/0/170/ADTECH;loc=300;key=terror-in-berlin+key2+ausland+article" border="0" width="300" height="250"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/die-tyrannei-der-willkommenskultur/story/31497298">
                        Die Tyrannei der Willkommenskultur
                    </a>
                </h5>
                <a  href="/ausland/europa/die-tyrannei-der-willkommenskultur/story/31497298"><img alt="" src="http://files.newsnetz.ch/story/3/1/4/31497298/17/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Wer in Deutschland dem Glaubenssatz «Wir schaffen das!» nicht zustimmt, wird als «Populist» und «islamophob» ausgegrenzt. Mit Demokratie hat das nichts mehr zu tun.
                    <a href="/ausland/europa/die-tyrannei-der-willkommenskultur/story/31497298">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Bassam Tibi </span>
                    <time class="time">26.08.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/wider-die-gelenkte-demokratie/story/16055442">
                        Wider die gelenkte Demokratie
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wofür interessieren sich die Politiker? Für ihr Land? Für ihre Partei? Nein, die meisten interessieren sich nur noch für sich selbst. Ein Kommentar.
                    <a href="/ausland/europa/wider-die-gelenkte-demokratie/story/16055442">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Jörg Baberowski </span>
                    <time class="time">02.09.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_8">
                
                <h5>
                    <a href="http://epaper.baz.ch/einzelausgabe.cfm?showArticle=372157">
                        Selige Merkel, brüchige Welt
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Von Überzeugungswucht und Realitätsverweigerung – die deutsche Bundeskanzlerin Angela Merkel stellt sich im Talk bei Anne Will der Kritik.
                    <a href="http://epaper.baz.ch/einzelausgabe.cfm?showArticle=372157">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Benedict Neff, Berlin </span>
                    <time class="time">01.03.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 10:45:10 - 6 - auslandterrorinberlin - 2016-12-23 10:45:10 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92797 --><h5 class="1"><!--PPN Premium Banner BZ--></h5><!--IFRAME Tag // Tag for network 1625: Tamedia - Selfbooking  // Website: PPN // Page: DE Berner Zeitung // Placement: Rectangle 3x (5715973) // created at: Dec 14, 2016 11:40:17 AM   -->
<IFRAME WIDTH="300" HEIGHT="250" SCROLLING="No" FRAMEBORDER="0" MARGINHEIGHT="0" MARGINWIDTH="0" SRC="http://adserver.adtech.de/adiframe/3.0/1625/5715973/0/170/ADTECH;target=_blank;grp=[group]"><script language="javascript" src="http://adserver.adtech.de/addyn/3.0/1625/5715973/0/170/ADTECH;loc=700;target=_blank;grp=[group]"></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1625/5715973/0/170/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1625/5715973/0/170/ADTECH;loc=300;grp=[group]" border="0" width="300" height="250"></a></noscript></IFRAME>
<!-- End of IFRAME Tag -->
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">2 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="10120130" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "terror-in-berlin";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1109 kanalname=ausland key=terror-in-berlin key 3=ausland cust=4 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Ausland // Placement: BAZ-Ausland-Billboard-(2x1) (3514569) // created at: Nov 15, 2011 9:28:43 AM-->  
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514569"></div>
</div>

			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bazonline.ch/mamablog/?p=70293"><img alt="" src="http://files.newsnetz.ch/story/2/3/5/23525968/16/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/mamablog/?p=70293" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                        <!-- no decoration for this type -->
                        Die Zukunftssorgen der Eltern
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Gabriela Braun. </span>
                        <time class="time">09:19</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bazonline.ch/sweethome/?p=80686"><img alt="" src="http://files.newsnetz.ch/story/1/4/7/14752684/10/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/sweethome/?p=80686" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                        <!-- no decoration for this type -->
                        Das Kristallhaus
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Marianne Kohler. </span>
                        <time class="time">05:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bazonline.ch/blogmag/?p=42090"><img alt="" src="http://files.newsnetz.ch/story/3/1/0/31052844/10/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/blogmag/?p=42090" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#0a799b">Blog Mag</span>
                        <!-- no decoration for this type -->
                        Anständig einkaufen
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Philipp Tingler. </span>
                        <time class="time">05:30</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-12-23 10:45:10 - 6 - auslandterrorinberlin - 2016-12-23 10:45:10-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 78604 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://bzm.ch/_actions/document_viewer.cfm?ObjectID=B52A0C63-BE19-41E2-8FEE001DF931C375" title="Eine Beilage der Basler Zeitung">Eine Beilage der Basler Zeitung</a></h5><a  href="http://bzm.ch/_actions/document_viewer.cfm?ObjectID=B52A0C63-BE19-41E2-8FEE001DF931C375" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser78604_element115878.jpg?time=1482486310" alt="" /></a> <p class="publireportageAdText"></p><a  href="http://bzm.ch/_actions/document_viewer.cfm?ObjectID=B52A0C63-BE19-41E2-8FEE001DF931C375" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_66">
                
                <a  href="/ausland/europa/taeter-womoeglich-noch-auf-freiem-fuss/story/20968230"><img alt="" src="http://files.newsnetz.ch/story/2/0/9/20968230/368/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/taeter-womoeglich-noch-auf-freiem-fuss/story/20968230">
                        «Der getötete Mann ist Anis Amri»
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Gemäss einer Hamburger Zeitung prüft die Polizei, ob der tatverdächtige Tunesier eine weitere Person getötet hat.
                    <a href="/ausland/europa/taeter-womoeglich-noch-auf-freiem-fuss/story/20968230">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-20968230-1").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 30, 3);						
							ShowTime(dStartTime, "aktualisiert-20968230-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:30", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-20968230-1"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/terror-in-berlin/anis-amri-soll-sich-in-der-schweiz-aufgehalten-haben/story/11529113"><img alt="" src="http://files.newsnetz.ch/story/1/1/5/11529113/20/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/terror-in-berlin/anis-amri-soll-sich-in-der-schweiz-aufgehalten-haben/story/11529113">
                        Anis Amri soll sich in der Schweiz aufgehalten haben
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Sie habe keine Zeichen der Radikalisierung bemerkt, sagt die Mutter des Berliner Terrorverdächtigen. 
                    <a href="/ausland/terror-in-berlin/anis-amri-soll-sich-in-der-schweiz-aufgehalten-haben/story/11529113">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/terror-in-berlin/ein-stempel-auf-gruenrosa-papier/story/30748028"><img alt="" src="http://files.newsnetz.ch/story/3/0/7/30748028/31/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/terror-in-berlin/ein-stempel-auf-gruenrosa-papier/story/30748028">
                        Stempel auf grün-rosa Papier
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Asylantrag war längst abgelehnt. Anis Amri trotzdem noch in Deutschland.
                    <a href="/ausland/terror-in-berlin/ein-stempel-auf-gruenrosa-papier/story/30748028">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">09:14</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/terror-in-berlin/Die-Saetze-die-den-Bann-brechen/story/10120130 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/news/standard/zurueck-auf-feld-eins/story/11858301"><img alt="" src="http://files.newsnetz.ch/story/1/1/8/11858301/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/news/standard/zurueck-auf-feld-eins/story/11858301">
                        Gestartet in Turin – die Fahrt des Lasters nachgezeichnet
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#CC0000">Infografik</span>
                    
                    Woher kam der LKW, wer hatte wann und wo noch Kontakt mit dem Fahrer? Die Chronologie der Ereignisse in der Infografik.
                    <a href="/news/standard/zurueck-auf-feld-eins/story/11858301">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Hans Leyendecker, Georg Mascolo, Nicolas Richter, Jens Schneider. </span>
                    <time class="time">21.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_66">
                
                <a  href="/ausland/europa/merkel-spricht-nach-todesfahrt-in-berlin/story/11161147"><img alt="" src="http://files.newsnetz.ch/story/1/1/1/11161147/25/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/merkel-spricht-nach-todesfahrt-in-berlin/story/11161147">
                        Merkel-PK: «Das wäre besonders widerwärtig»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#CC0000">Video</span>
                    
                    Wie Kanzlerin Angela Merkel in einer ersten Reaktion zum Berliner Terror Stellung nahm.
                    <a href="/ausland/europa/merkel-spricht-nach-todesfahrt-in-berlin/story/11161147">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/die-partei-hinter-der-vollverschleierung/story/25848343"><img alt="" src="http://files.newsnetz.ch/story/2/5/8/25848343/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/die-partei-hinter-der-vollverschleierung/story/25848343">
                        Die Partei hinter der Vollverschleierung
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Am CDU-Parteitag jubilieren die Delegierten, an der Basis herrscht aber «grosse Verunsicherung».
                    <a href="/ausland/die-partei-hinter-der-vollverschleierung/story/25848343">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Benedict Neff </span>
                    <time class="time">07.12.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "terror-in-berlin";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1109 kanalname=ausland key=terror-in-berlin key 3=ausland cust=4 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: bazonline.ch // Page: PPN only // Placement: BaZ-PPN Text/Bild Billboard-6er-980x250 (5764254) // created at: Jul 21, 2015 2:35:41 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5764254/0/3466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5764254/0/3466/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5764254/0/3466/ADTECH;loc=300" border="0" width="980" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2979653_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Mit Vollgas: Robbie Maddisons Performance auf dem australischen Yarra-River ist eine Promo-Aktion für den Film «xXx: Return of Xander Cage» mit Vin Diesel in der Hauptrolle. (22. Dezember 2016)


                    <br>
                    (Bild:  Scott Barbour/Getty Images for Paramount Pictures)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		 
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="http://bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="http://bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="http://bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="http://bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="http://bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="http://bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="http://bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="http://bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="http://verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="http://verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="http://verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="http://verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="http://bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="http://verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="http://bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="http://eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="http://bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="http://bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="http://bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a title="Neuwagen & Occasionen"  href="http://www.car4you.ch/?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front" target="_blank">Neuwagen &amp; Occasionen</a></li>
			<li><a target="_blank" href="http://jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>