<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Zulieferer des Schokoladenherstellers Ferrero lassen laut einem britischen Medienbericht Kinder und Familien in Rumänien für einen Hungerlohn schuften." />
		<title>Von Kindern für Kinder -  News Panorama: Vermischtes - bazonline.ch</title>
		<meta property="og:url" content="http://bazonline.ch/panorama/vermischtes/von-kindern-fuer-kinder/story/25929506" />
		<meta property="og:description" content="Zulieferer des Schokoladenherstellers Ferrero lassen laut einem britischen Medienbericht Kinder und Familien in Rumänien für einen Hungerlohn schuften." />
		<meta property="og:title" content="Von Kindern für Kinder" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/5/9/25929506/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/5/9/25929506/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=199">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=199">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=199"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1479819787" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1479811819" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1479806277" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1479817820" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1479808357" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1479801774" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1479808357" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1479808357" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"panorama/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/panorama/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
	  <!-- user-agent: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://baz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://baz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"panorama/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://baz.wemfbox.ch/cgi-bin/ivw/CP/panorama/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz//CP//panorama/article";</script>
				<script language="Javascript" src="http://baz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://bazonline.ch/panorama/vermischtes/Von-Kindern-fuer-Kinder/story/25929506/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://bazonline.ch/panorama/vermischtes/Von-Kindern-fuer-Kinder/story/25929506/1/pixel.gif?nocache=1479842452" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=231"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=231" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://bazonline.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=178" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=220" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <!--
        HTTP_X_FORWARDED_FOR: 54.224.77.253, 198.143.54.1
HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
HTTP_X_DEVICE: pc
HTTP_HOST: bazonline.ch
HTTP_INCAP_PROXY_275: OK
HTTP_ACCEPT_ENCODING: gzip
HTTP_X_VARNISH: 1575848595
HTTP_INCAP_CLIENT_IP: 54.224.77.253

     -->

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MQRH36');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "25929506",
        pageType = "article",
        category = "panorama",
        subcategory = "vermischtes";

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 25929506};
            TATM.init("de-bazonline.ch","panorama/vermischtes", tatmParams);
        </script>
        
    <script>
    function initTATM() {
        TATM.displayAds();
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            var userInfo = document.querySelector("meta[name='c1_user_info']").getAttribute("content")
            if(userInfo !== "") {
                tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
            }
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTATM();
        initTamediaBID();
    };
    setTimeout(function(){
        initTATM();
        initTamediaBID();
    }, 1000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "vermischtes";
			var mmKey2 = "";
			var mmKey3 = "panorama";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1113 kanalname=panorama key=vermischtes key 3=panorama cust=4 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Panorama // Placement: BAZ-Panorama-Floating-(1x1) (3514479) // created at: Nov 15, 2011 9:28:45 AM-->  <script language="javascript">  <!--  
if (window.adgroupid == undefined) {  	window.adgroupid = Math.round(Math.random() * 1000);  }  
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514479/0/16/ADTECH;loc=100;target=_blank;key=vermischtes+key2+panorama+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  //-->  </script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514479/0/16/ADTECH;loc=300;key=vermischtes+key2+panorama+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514479/0/16/ADTECH;loc=300;key=vermischtes+key2+panorama+article" border="0" width="1" height="1"></a></noscript>  <!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "vermischtes";
			var mmKey2 = "";
			var mmKey3 = "panorama";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1113 kanalname=panorama key=vermischtes key 3=panorama cust=4 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Panorama // Placement: BAZ-Panorama-Maxiboard-(994x118) (3514506) // created at: Nov 15, 2011 9:28:45 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514506/0/1217/ADTECH;loc=100;target=_blank;key=vermischtes+key2+panorama+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514506/0/1217/ADTECH;loc=300;key=vermischtes+key2+panorama+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514506/0/1217/ADTECH;loc=300;key=vermischtes+key2+panorama+article" border="0" width="994" height="118"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<!--Sticky skyad, needs css Werbung::get_werbung(4)-->

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>
            <a href="http://bazkompakt.ch/epaper/" target="_blank">BaZ kompakt</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://www.car4you.ch/?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front" target="_blank">Neuwagen &amp; Occasionen</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.bazonline.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="http://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="http://bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title=""><img src="http://files.newsnetz.ch//wetter/icons/160px//k_.png" /><br /><span>°/ °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="basel">  <a href="http://bazonline.ch/basel/" >
  		                    Basel
  		                  </a></li><li id="schweiz">  <a href="http://bazonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="ausland">  <a href="http://bazonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="wirt">  <a href="http://bazonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li class="active" id="panorama"><a class="active " href="http://bazonline.ch/panorama/" >
		                  Panorama
		                </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://jobs.bazonline.ch/" >Jobs</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=BAZ&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation" >Autoversicherung</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/krankenkassen/?utm_source=BAZ&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/panorama/vermischtes/" class="active" >Vermischtes</a></li>
					  <li><a href="http://bazonline.ch/panorama/leute/" >Leute</a></li>
					  <li><a href="http://bazonline.ch/wetter/basel/?" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/panorama/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "vermischtes";
			var mmKey2 = "";
			var mmKey3 = "panorama";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1113 kanalname=panorama key=vermischtes key 3=panorama cust=4 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: bazonline.ch // Page: Panorama // Placement: BAZ-Panorama-WideBoard-5 x 1 (3787534) // created at: May 9, 2012 1:08:11 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787534/0/1357/ADTECH;loc=100;target=_blank;key=vermischtes+key2+panorama+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787534/0/1357/ADTECH;loc=300;key=vermischtes+key2+panorama+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787534/0/1357/ADTECH;loc=300;key=vermischtes+key2+panorama+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Von Kindern für Kinder</h1>
				<h3>Zulieferer des Schokoladenherstellers Ferrero lassen laut einem britischen Medienbericht Kinder und Familien in Rumänien für einen Hungerlohn schuften.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/5/9/25929506/24/topelement.jpg" id="articlefeature" alt="13 Stunden am Tag für knapp 30 Rappen pro Stunde: Rumänische Zulieferfirmen des italienischen Süsswarenkonzerns Ferrero sollen Kinder-Überraschungseier zu unmenschlichen Bedingungen produzieren lassen." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			13 Stunden am Tag für knapp 30 Rappen pro Stunde: Rumänische Zulieferfirmen des italienischen Süsswarenkonzerns Ferrero sollen Kinder-Überraschungseier zu unmenschlichen Bedingungen produzieren lassen. <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25929506-1").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 18, 5, 24);						
							ShowTime(dStartTime, "aktualisiert-25929506-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "18:05", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25929506-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="25929506" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Von Kindern für Kinder", email: email, type: type, storyId: "25929506"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	«Es ist Sklavenarbeit», klagte Christian Juri in der «<a href="https://www.thesun.co.uk/news/2234193/kinder-egg-slaves-aged-just-six-are-being-paid-22p-an-hour-for-13-hour-shifts-making-the-toys-hidden-inside-chocolate-treats/" target="_blank">Sun</a>». Der Vater aus Rumänien setzt mit seinen beiden Kindern die Spielzeuge, die im Innern der Kinder-Überraschungseier versteckt sind, zusammen. Seine Tochter Hannah ist erst sechs, Sohn Patrick ist elf Jahre alt. </p><p>Die Familie arbeitet 13 Stunden am Tag. Der Lohn: 22 Pence pro Stunde, umgerechnet knapp 30 Rappen. Ehefrau Timea Juri sagt zur Zeitung: «Ich weiss, die Bezahlung ist schrecklich, aber wir haben keine andere Wahl.»</p><p><b>Zweifelhafte Subunternehmer</b></p><p>Die Familie arbeitet wie viele andere von zu Hause aus. Plastikeier und Kleinteile erhält sie laut «Sun» nicht von Ferrero direkt, sondern von rumänischen Zwischenhändlern. Für einen Kommentar zu erreichen gewesen sei eines der betreffenden Subunternehmen jedoch nicht. Als die Reporter versuchten, einen Mitarbeiter der Firma vor Ort zu stellen und zu den Vorwürfen zu befragen, habe dieser die Flucht ergriffen.</p><p>Die «Sun» bezweifelt, dass der Mutterkonzern Ferrero selbst im Bild ist über die angeblich desaströsen Herstellungsbedingungen seiner Schokoladenprodukte.</p><p><b>Ahnungslose Auftraggeber?</b></p><p>«Wenn die Ferrero-Bosse wüssten, was hier vor sich geht, würden sie einen Herzinfarkt bekommen», zitiert die Zeitung einen Informanten.  Auf offizielle Nachfragen bei den Zwischenhändlern behaupteten diese, keine Kenntnis von den Vorgängen zu haben.</p><p>Ferrero selbst wies jeden Vorwurf zurück. Man habe die entsprechenden Zulieferer erst im Mai einer strengen Kontrolle unterzogen. «Alle unsere Zulieferer werden regelmässig und unabhängig kontrolliert, um sicherzustellen, dass sie unsere Produktionsbedingungen strikt einhalten», heisst es in einem Statement des Konzerns.</p><p> <span class="idcode">(woz/jdr)</span></p><span class="publishedDate">(Erstellt: 22.11.2016, 18:05 Uhr)</span>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25929506-1").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 18, 5, 24);						
							ShowTime(dStartTime, "aktualisiert-25929506-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "18:05", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25929506-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "vermischtes";
			var mmKey2 = "";
			var mmKey3 = "panorama";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1113 kanalname=panorama key=vermischtes key 3=panorama cust=4 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Panorama // Placement: BAZ-Panorama-Rectangle-(300x250) (3514549) // created at: Nov 15, 2011 9:28:45 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514549/0/170/ADTECH;loc=100;target=_blank;key=vermischtes+key2+panorama+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514549/0/170/ADTECH;loc=300;key=vermischtes+key2+panorama+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514549/0/170/ADTECH;loc=300;key=vermischtes+key2+panorama+article" border="0" width="300" height="250"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/Der-reichste-Mann-Italiens-ist-tot/story/13549312">
                        Der reichste Mann Italiens ist tot
                    </a>
                </h5>
                <a  href="/wirtschaft/unternehmen-und-konjunktur/Der-reichste-Mann-Italiens-ist-tot/story/13549312"><img alt="" src="http://files.newsnetz.ch/story/1/3/5/13549312/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Sein Vater erfand Nutella, er das Überraschungsei: Michele Ferrero, der Eigentümer des gleichnamigen Milliardenkonzerns, ist im Alter von 89 Jahren gestorben.
                    <a href="/wirtschaft/unternehmen-und-konjunktur/Der-reichste-Mann-Italiens-ist-tot/story/13549312">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">15.02.2015</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/tennis/Juan-Carlos-Ferrero-beendet-seine-Karriere/story/13488953">
                        Juan Carlos Ferrero beendet seine Karriere
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Juan Carlos Ferrero beendet seine Karriere mit einer Erstrundenniederlage in Valencia. Der ehemalige Weltranglisten-Erste aus Spanien verliert gegen seinen Landsmann Nicolas Almagro mit 5:7, 3:6.
                    <a href="/sport/tennis/Juan-Carlos-Ferrero-beendet-seine-Karriere/story/13488953">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">23.10.2012</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=25929506|--><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=25929506|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-11-22 19:47:03 - 6 - panoramavermischtes - 2016-11-22 19:47:03 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 89343 --><p class="publiTitle"></p><div class="publiBox"><a  href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=Desktop_Teaser_Sujet1Kuechen&utm_campaign=baz_intern" title=""><img src="http://files.newsnetz.ch/teaser/1/2/teaser89343_element129311.jpg?time=1479840423" alt="" /></a> <p class="publireportageAdText">Das Immobilien-Portal für Basel und die Region</p><a  href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=Desktop_Teaser_Sujet1Kuechen&utm_campaign=baz_intern" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="25929506" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "vermischtes";
			var mmKey2 = "";
			var mmKey3 = "panorama";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=16 | 2 werbeart=Billboard kanal=1113 kanalname=panorama key=vermischtes key 3=panorama cust=4 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514481"></div>
</div>

			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bazonline.ch/mamablog/?p=69872"><img alt="" src="http://files.newsnetz.ch/story/3/0/6/30678288/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bazonline.ch/mamablog/?p=69872" >
                        Was kommt nach der Schule?
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Gabriela Braun. </span>
                    <time class="time">09:14</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bazonline.ch/politblog/?p=66543"><img alt="" src="http://files.newsnetz.ch/story/2/3/5/23599386/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#e85036">Politblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bazonline.ch/politblog/?p=66543" >
                        Die Sonne schaffts!
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Giordano Pauli. </span>
                    <time class="time">05:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-11-22 19:47:16 - 7 - panoramavermischtes - 2016-11-22 19:47:16-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 21781 --><p class="publiTitle">Promotion</p><div class="publiBox"><h5 class="1">Kostenlose Ebooks <!-- BAZ--></h5><p class="publireportageAdText"><iframe scrolling="no" frameborder="0" src="http://files.bookboon.com/bazonline.html" style="height:134px"></iframe>
Laden Sie in unserem Weiterbildungs-Channel kostenlos Ebooks herunter.</p><a  href="http://weiterbildung.bazonline.ch/channel/ebooks.asp" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/panorama/">Panorama</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/unfall-auf-der-a3-eine-stunde-wartezeit/story/15433935"><img alt="" src="http://files.newsnetz.ch/story/1/5/4/15433935/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/unfall-auf-der-a3-eine-stunde-wartezeit/story/15433935">
                        Unfall auf der A3 führte zu einer Stunde Wartezeit
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Auf bis zu 10 Kilometern staute sich der Verkehr bei Mumpf AG in Richtung Zürich. Grund dafür war ein Unfall.
                    <a href="/panorama/vermischtes/unfall-auf-der-a3-eine-stunde-wartezeit/story/15433935">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-15433935-1").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 17, 20, 40);						
							ShowTime(dStartTime, "aktualisiert-15433935-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "17:20", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-15433935-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/daimlermanager-soll-chinesen-als-bastarde-beschimpft-haben/story/21343201"><img alt="" src="http://files.newsnetz.ch/story/2/1/3/21343201/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/daimlermanager-soll-chinesen-als-bastarde-beschimpft-haben/story/21343201">
                        Daimler-Manager soll Chinesen beschimpft haben
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Im Streit um einen Parkplatz in Peking ist ein hochrangiger deutscher Manager ausfallend geworden. Seinen Posten ist er jetzt los.
                    <a href="/panorama/vermischtes/daimlermanager-soll-chinesen-als-bastarde-beschimpft-haben/story/21343201">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">14:04</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/duro-ueberschlaegt-sich-mehrere-soldaten-verletzt/story/25862801"><img alt="" src="http://files.newsnetz.ch/story/2/5/8/25862801/22/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/duro-ueberschlaegt-sich-mehrere-soldaten-verletzt/story/25862801">
                        Acht Verletzte bei Unfall mit Militärfahrzeug
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#CC0000">Video</span>
                    
                    Im Kanton Schwyz hat sich ein Armeetransporter überschlagen. Bei dem Unfall wurden mehrere Personen verletzt.
                    <a href="/panorama/vermischtes/duro-ueberschlaegt-sich-mehrere-soldaten-verletzt/story/25862801">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25862801-1").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 17, 11, 16);						
							ShowTime(dStartTime, "aktualisiert-25862801-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "17:11", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25862801-1"></span> </time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /panorama/vermischtes/Seht-her-ich-passe-in-einen-Kuehlschrank/story/27500701 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a  href="/video/?video_id=266627"><img alt="" src="http://files.newsnetz.ch/story/2/3/9/23952688/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=266627">
                        <span class='icon-video'></span>
                        <span class="keyword">Böse Überraschung</span>
                        Der Garten eines Briten verschwand über Nacht in einem Erdloch.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(246273, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/2/6/9/26939328/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(246273, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Erdbeben in Japan </span>
                        Japan ist von einem Erdbeben der Stärke 6,9 erschüttert worden.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_8">
                
                <a  href="http://blog.bazonline.ch/outdoor/?p=67945"><img alt="" src="http://files.newsnetz.ch/story/3/0/9/30954398/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="http://blog.bazonline.ch/outdoor/?p=67945">
                        Was Frauenski wirklich können
                    </a>
                </h5>
                <p>
                    
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#009a7b">Outdoor</span>
                    Frauen fahren anders Ski als Männer. Das wissen auch die Skihersteller: Damenmodelle sind mehr als Marketing.
                    <a href="http://blog.bazonline.ch/outdoor/?p=67945">Zum Blog</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Malin Auras. </span>
                    <time class="time">05:15</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "vermischtes";
			var mmKey2 = "";
			var mmKey3 = "panorama";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1113 kanalname=panorama key=vermischtes key 3=panorama cust=4 -->
			
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2948303_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Lichterloh: Eine Plastikfabrik steht in Istanbul im Vollbrand. (22. November 2016)
                    <br>
                    (Bild: Osman Orsal)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
		<script type="text/javascript">
			var mmKey1 = "vermischtes";
			var mmKey2 = "";
			var mmKey3 = "panorama";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=12 | 19 werbeart=Skyscraper kanal=1113 kanalname=panorama key=vermischtes key 3=panorama cust=4 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Panorama // Placement: BAZ-Panorama-Skyscraper-(160x600) (3514468) // created at: Nov 15, 2011 9:28:46 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514468/0/154/ADTECH;loc=100;target=_blank;key=vermischtes+key2+panorama+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514468/0/154/ADTECH;loc=300;key=vermischtes+key2+panorama+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514468/0/154/ADTECH;loc=300;key=vermischtes+key2+panorama+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="http://bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="http://bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="http://bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="http://bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="http://bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="http://bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="http://bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="http://bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="http://verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="http://verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="http://verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="http://verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="http://verlag.baz.ch/inserieren/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="http://verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="http://www.bazkompakt.ch/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="http://eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="http://bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="http://bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="http://bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a title="Neuwagen & Occasionen"  href="http://www.car4you.ch/?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front" target="_blank">Neuwagen &amp; Occasionen</a></li>
			<li><a target="_blank" href="http://jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=8';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>