<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Einst war Bell eine Schweizer Metzgereikette, nun ist es ein internationaler Konzern für Fleischwaren und Fertiggerichte. Ein Blick auf die Expansion der Coop-Tochter." />
		<title>Das Fleisch- und Wurst-Imperium -   Wirtschaft - bazonline.ch</title>
		<meta property="og:url" content="http://bazonline.ch/wirtschaft/das-fleisch-und-wurstimperium/story/28230516" />
		<meta property="og:description" content="Einst war Bell eine Schweizer Metzgereikette, nun ist es ein internationaler Konzern für Fleischwaren und Fertiggerichte. Ein Blick auf die Expansion der Coop-Tochter." />
		<meta property="og:title" content="Das Fleisch- und Wurst-Imperium" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/8/2/28230516/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/8/2/28230516/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=204">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=204">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=204"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1484919915" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1484919915" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1484973846" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1484919915" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1484919915" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1484956981" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1484958391" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1484919788" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"wirtschaft?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/baz/wirtschaft" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://baz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://baz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"wirtschaft?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://baz.wemfbox.ch/cgi-bin/ivw/CP/wirtschaft" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz//CP//wirtschaft";</script>
				<script language="Javascript" src="http://baz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://bazonline.ch/wirtschaft/Das-Fleisch-und-WurstImperium/story/28230516/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://bazonline.ch/wirtschaft/Das-Fleisch-und-WurstImperium/story/28230516/1/pixel.gif?nocache=1484993225" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=236"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=236" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://bazonline.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=183" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=225" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MQRH36');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "28230516",
        premium = "0",
        pageType = "article",
        category = "wirtschaft",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 28230516};
            TATM.init("de-bazonline.ch","wirtschaft/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Wirtschaft // Placement: BAZ-Wirtschaft-Skyscraper-(160x600) (3514462) // created at: Nov 15, 2011 9:28:42 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514462/0/154/ADTECH;loc=100;target=_blank;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514462/0/154/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514462/0/154/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Wirtschaft // Placement: BAZ-Wirtschaft-Floating-(1x1) (3514524) // created at: Nov 15, 2011 9:28:41 AM-->  <script language="javascript">  <!--  
if (window.adgroupid == undefined) {  	window.adgroupid = Math.round(Math.random() * 1000);  }  
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514524/0/16/ADTECH;loc=100;target=_blank;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  //-->  </script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514524/0/16/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514524/0/16/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" border="0" width="1" height="1"></a></noscript>  <!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Wirtschaft // Placement: BAZ-Wirtschaft-Maxiboard-(994x118) (3514575) // created at: Nov 15, 2011 9:28:41 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514575/0/1217/ADTECH;loc=100;target=_blank;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514575/0/1217/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514575/0/1217/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" border="0" width="994" height="118"></a></noscript>  <!-- End of JavaScript Tag -->
</div>
<script type="text/javascript">

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/bind?ckey2=nn_wirtschaft;cvalue1=123;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://bazkompakt.ch/epaper/" target="_blank">BaZ kompakt</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.bazonline.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="http://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="http://bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title="Nebel"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_02.png" /><br /><span>-7°/-1 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="basel">  <a href="http://bazonline.ch/basel/" >
  		                    Basel
  		                  </a></li><li id="schweiz">  <a href="http://bazonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="ausland">  <a href="http://bazonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li class="active" id="wirt"><a class="active " href="http://bazonline.ch/wirtschaft/" >
		                  Wirtschaft
		                </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="panorama">  <a href="http://bazonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://jobs.bazonline.ch/" >Jobs</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=BAZ&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation" >Autoversicherung</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/krankenkassen/?utm_source=BAZ&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wirtschaft/unternehmen-und-konjunktur/" >Unternehmen</a></li>
					  <li><a href="http://bazonline.ch/wirtschaft/konjunktur/" >Konjunktur</a></li>
					  <li><a href="http://bazonline.ch/wirtschaft/geld/" >Geld</a></li>
					  <li><a href="http://bazonline.ch/wirtschaft/karriere/" >Karriere</a></li>
					  <li><a href="http://boerse.bazonline.ch/" >Börse</a></li>
					  <li><a href="http://www.fuw.ch/fuw-report/" target="_blank">Vorbörse</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://bazonline.ch/wirtschaft/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 28230516;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: bazonline.ch // Page: Wirtschaft // Placement: BAZ-Wirtschaft-WideBoard-5 x 1 (3787549) // created at: May 9, 2012 1:08:12 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787549/0/1357/ADTECH;loc=100;target=_blank;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787549/0/1357/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787549/0/1357/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Das Fleisch- und Wurst-Imperium</h1>
				<h3>Einst war Bell eine Schweizer Metzgereikette, nun ist es ein internationaler Konzern für Fleischwaren und Fertiggerichte. Ein Blick auf die Expansion der Coop-Tochter.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/8/2/28230516/20/topelement.jpg" id="articlefeature" alt="Längst ist Bell nicht mehr nur ein Fleischverarbeiter und Wursthersteller: Selbst vegetarische Fertiggerichte führt das Unternehmen im Angebot." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Längst ist Bell nicht mehr nur ein Fleischverarbeiter und Wursthersteller: Selbst vegetarische Fertiggerichte führt das Unternehmen im Angebot. <nobr>Bild: Georgios Kefalas/Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Jürg Rüttimann</span>
							
							<time class="time">09:19</time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="28230516" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Das Fleisch- und Wurst-Imperium", email: email, type: type, storyId: "28230516"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Jetzt gehört auch die Frostag Food-Centrum AG zu Bell. Das Unternehmen produziert Frischteigwaren und vegetarische Gerichte. Der Konzern teilte heute mit, die Firma aus Landquart mit 118 Mitarbeitern übernommen zu haben. Die Akquisition passt in die Entwicklung der letzten Jahre, in denen sich Bell von einem Fleischverarbeiter mit eigenen Metzgereiläden zu einem internationalen Konzern gewandelt hat. Längst vertreibt er mehr als nur Würste und Fleisch. Die Produktepalette ist breit und umfasst selbst Fertigsalate, Fertiggerichte und Tofu.</p><p>Von jeher ist Bell eng mit Coop verbunden. Das geht zurück aufs Jahr 1913, als die 1869 von Samuel Bell-Roth gegründete «Ochsenmetzg» respektive die in den Folgejahren ständig gewachsene Bell AG vom Verband Schweizerischer Konsumvereine übernommen wurde. Aus dem Verband der Konsumvereine wurde Coop, und aus der Metzgereikette ab den 1970er-Jahren mehr und mehr ein im Grosshandel tätiger Fleischverarbeiter. </p><p><img src="http://files.newsnetz.ch/upload//1/0/109085.jpg" border="0" class="textImg" style="width:100%"><br> <span class='inline_image_capture'>Das Bell-Logo im Laufe der Zeit: 1920er-Jahre, 1930er-Jahre, 1950er-Jahre, 1960er-Jahre, 1970er-Jahre,  aktuelles Logo seit 2003 (Quelle: Bell)</span></p><p>Weil Bell Fleisch und Würste vermehrt nicht nur in den eigenen Filialen und bei Coop verkaufte, sondern auch an andere Händler und in Restaurants lieferte, wollte Coop auch das Aktionariat öffnen und brachte Bell entsprechend an die Börse. 1995 wurde eine Tranche von 20 Prozent am Unternehmen abgetreten, 1997 weitere 20 Prozent. Aktuell hält Coop 66 Prozent an Bell, und Coop-Verwaltungsratspräsident Hansueli Loosli präsidiert gleichzeitig auch das oberste Führungsgremium der Tochtergesellschaft.</p><p><b>Schliessung aller Filialen</b></p><p>Sich definitiv von den Wurzeln verabschiedet hat sich Bell 2004. Damals wurden sämtliche Metzgerei-Fachgeschäfte abgestossen. Betrieb Bell 1994 noch über 70 Filialen, waren es vor 13 Jahren allerdings nur noch deren 19. Drei wurden geschlossen, die anderen verkauft. Die Trennung von den eigenen Verkaufsgeschäften ebnete dem Unternehmen den Weg hin zur Gegenwart.</p><p>2008 machte Bell mit der Übernahme des deutschen Charcuterie-Herstellers Zimbo, der Beteiligung am ebenfalls deutschen Schinkenspezialisten Abraham sowie der Akquisition der Charcuterie-Marke Môssieur Polette einen grossen Schritt ins Ausland. Noch bedeutender war indes der Beschluss, die eigene Produktion von Fertigmenüs mit jener der Hilcona zusammenzuführen und eine Mehrheit am liechtensteinischen Unternehmen zu übernehmen. Auf einen Schlag hievte sich Bell damit zum Schweizer  Marktführer von frischen Fertigmenüs, sogenannten Convenience-Produkten.</p><p><img src="http://files.newsnetz.ch/upload//1/0/109119.jpg" border="0" class="textImg" style="width:100%"> <span class='inline_image_capture'>Expansion ins Ausland und in neue Geschäftsfelder: 2008 übernahm Bell die deutschen Fleischverarbeiter Zimbo und Abraham sowie die französische Môssieur Polette, 2011 verbandelte sich die Coop-Tochter mit Hilcona. (Quelle: Bell)</span></p><p>Die Expansion schlug sich in den Umsatzzahlen nieder: 1990 als Metzgereikette setzte Bell 384 Millionen Franken um. 2003 betrugen die Erlöse 1,5 Milliarden Franken und letztes Jahr dürfte der Konzern erstmals die 3-Milliarden-Marke überschritten haben. Die aktuellen Umsatz- und  Gewinnzahlen werden erst Ende Februar veröffentlicht. Rund 60 Prozent des Geschäfts macht Bell mit Coop respektive deren Grosshandelstochter Transgourmet. Trotz Auslandsexpansion stammen nach wie vor drei Viertel des Umsatzes aus der Schweiz.</p><p><b>Vier Übernahmen im Jahr 2016</b></p><p>Das Bell-Imperium wurde in letzter Zeit ständig erweitert: Letztes Jahr hat das Unternehmen sein Firmenportfolio mit nicht weniger als vier Akquisitionen ausgeweitet. So wurde die Eisberg-Gruppe – ein Anbieter von Fertigsalaten und geschnittenen Früchten – gekauft und damit die Convenience-Sparte gestärkt. Übernommen wurde auch der Gastronomiezulieferer Geiser und der Walliser Charcuterie-Produzent Cher-Mignon. Das internationale Geschäft wurde mit der Übernahme des österreichischen Pouletverarbeiters Huber vergrössert. Rückschlüsse, wie viel Geld Bell für die Zukäufe aufwarf, werden erst nach Publikation des Jahresberichts möglich sein. Es waren aber mehrere Hundert Millionen Franken.</p><p><img src="http://files.newsnetz.ch/upload//1/0/109143.jpg" border="0" class="textImg" style="width:100%"><span class='inline_image_capture'>In den letzten Monaten stiessen mehrere Firmen und Marken zum Bell-Konzern. (Quelle: Firmenwebsites)</span></p><p>Sichtbar wird die Expansion der letzten Jahre im Unternehmenswert. Mit dem aktuellen Aktienkurs gerechnet ist Bell derzeit 1,67 Milliarden Franken wert. Das ist mehr als das Doppelte von 2007, als die Coop-Tochter mit ihrer Einkaufstour begann.  <span class="idcode">(baz.ch/Newsnet)</span></p><p class="publishedDate">Erstellt: 21.01.2017, 09:23 Uhr</p>
						
 
						
		<!-- start WirtschaftArtBottom -->
					 
					<p style="margin-top:30px"> 
						<script type="text/javascript" src='https://sentifi.com/engine.js?key=3492e980-b8ab-41cd-a9a7-89cc95e5d74a'></script>
						<iframe style="overflow: hidden; border: medium none; width: 470px; height: 226px;display:block;" src="https://img4.sentifi.com/iframewidgets/bazonline_ch/curve.html" class="sf-iframe"></iframe>
					</p> 
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Jürg Rüttimann</span>
							<time class="time">09:19</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Wirtschaft // Placement: BAZ-Wirtschaft-Rectangle-(300x250) (3514551) // created at: Nov 15, 2011 9:28:42 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514551/0/170/ADTECH;loc=100;target=_blank;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514551/0/170/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514551/0/170/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" border="0" width="300" height="250"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wetter/allgemeinelage/der-mostbroecklikoenig-von-bogota/story/22102996">
                        Der Mostbröckli-König von Bogotá
                    </a>
                </h5>
                <a  href="/wetter/allgemeinelage/der-mostbroecklikoenig-von-bogota/story/22102996"><img alt="" src="http://files.newsnetz.ch/story/2/2/1/22102996/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Der Appenzeller Hans Koller hat sich mit fünf Metzgereien in Kolumbiens Hauptstadt ein kleines Fleischimperium aufgebaut. Dabei wurde er selber mehrmals fast geschlachtet.
                    <a href="/wetter/allgemeinelage/der-mostbroecklikoenig-von-bogota/story/22102996">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> David Karasek, Bogotá. </span>
                    <time class="time">20.06.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_82">
                
                <h5>
                    <a href="/wetter/allgemeinelage/der-tag-im-zeichen-des-schuebligs/story/26950228">
                        Der Tag im Zeichen des Schübligs
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Eine Tradition aus der katholischen Zeit hat im Zürcher Oberland überlebt: der Schüblig-Ziischtig. Die Metzgerei Lehmann in Grüningen produziert für morgen über ein Dutzend Varianten. 
                    <a href="/wetter/allgemeinelage/der-tag-im-zeichen-des-schuebligs/story/26950228">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/thomas-zemp/s.html">Thomas Zemp</a> </span>
                    <time class="time">08.02.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=28230516|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-01-21 10:40:11 - 6 - wirtschaft - 2017-01-21 10:40:11 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 93675 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/sales/publireportagen/Wifesharing--Ein-neuer-ErotikTrend-/story/19193140" title="Wifesharing">Wifesharing</a></h5><a  href="/sales/publireportagen/Wifesharing--Ein-neuer-ErotikTrend-/story/19193140" title=""><img src="http://files.newsnetz.ch/teaser/1/3/teaser93675_element134857.jpg?time=1484991611" alt="" /></a> <p class="publireportageAdText">Ein neuer Erotik-Trend.</p><a  href="/sales/publireportagen/Wifesharing--Ein-neuer-ErotikTrend-/story/19193140" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">2 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="28230516" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514516"></div>
</div>

			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bazonline.ch/sweethome/?p=81479"><img alt="" src="http://files.newsnetz.ch/story/2/1/8/21847340/8/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/sweethome/?p=81479" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                        <!-- no decoration for this type -->
                        Drei tolle Hütten
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Marianne Kohler. </span>
                        <time class="time">06:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bazonline.ch/welttheater/?p=38350"><img alt="" src="http://files.newsnetz.ch/story/2/5/8/25862664/10/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/welttheater/?p=38350" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#2c92ce">Welttheater</span>
                        <!-- no decoration for this type -->
                        Eine Wahnsinnsgeschichte. Ungeschrieben.
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Kai Strittmatter, Peking. </span>
                        <time class="time">06:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="http://blog.bazonline.ch/mamablog/?p=70661"><img alt="" src="http://files.newsnetz.ch/story/2/6/5/26505998/11/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/mamablog/?p=70661" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                        <!-- no decoration for this type -->
                        Handy-Diät für die ganze Familie
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Gabriela Braun. </span>
                        <time class="time">20.01.2017</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-01-21 10:40:11 - 6 - wirtschaft - 2017-01-21 10:40:11-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 54733 --><h5 class="1"><!--NNJobsBaZ--></h5><iframe src="http://mynewsnet.ch/srsly_nnads/show.php?id=0&site=bazonline
" width="300px" height="250px" frameborder="0"></iframe>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/wirtschaft/">Wirtschaft</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/das-fleisch-und-wurstimperium/story/28230516"><img alt="" src="http://files.newsnetz.ch/story/2/8/2/28230516/20/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/das-fleisch-und-wurstimperium/story/28230516">
                        Das Bell-Imperium
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wie die Metzgereikette sich zum internationalen Fleischkonzern gewandelt hat. 
                    <a href="/wirtschaft/das-fleisch-und-wurstimperium/story/28230516">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/juerg-ruettimann/s.html">Jürg Rüttimann</a> </span>
                    <time class="time">09:19</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_66">
                
                <a  href="/wirtschaft/usvize-greift-putin-in-davos-scharf-an/story/21847372"><img alt="" src="http://files.newsnetz.ch/story/2/1/8/21847372/145/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/usvize-greift-putin-in-davos-scharf-an/story/21847372">
                        WTO-Minister warnen vor Handelskriegen
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Das Davoser WEF im Ticker. Heisse Themen, bekannte Persönlichkeiten. baz.ch/Newsnet berichtet laufend.
                    <a href="/wirtschaft/usvize-greift-putin-in-davos-scharf-an/story/21847372">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20.01.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/konjunktur/schneiderammann-wuenscht-sich-ein-ende-der-russlandsanktionen/story/29445904"><img alt="" src="http://files.newsnetz.ch/story/2/9/4/29445904/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/konjunktur/schneiderammann-wuenscht-sich-ein-ende-der-russlandsanktionen/story/29445904">
                        Russland-Sanktionen sollen enden
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Bundesrat Schneider Ammann sieht die Exportwirtschaft durch die Russland-Sanktionen gefährdet. 
                    <a href="/wirtschaft/konjunktur/schneiderammann-wuenscht-sich-ein-ende-der-russlandsanktionen/story/29445904">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20.01.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /wirtschaft/standard/Polizei-durchsucht-Buero-von-Mossack-Fonseca/story/31114954 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/unternehmen-und-konjunktur/bell-schliesst-fabrik-bei-lausanne-100-arbeitsplaetze-betroffen/story/19730855"><img alt="" src="http://files.newsnetz.ch/story/1/9/7/19730855/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/bell-schliesst-fabrik-bei-lausanne-100-arbeitsplaetze-betroffen/story/19730855">
                        Bell schliesst Fabrik – 100 Arbeitsplätze betroffen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Produktion von Bell in Lausanne wird nach Oensingen SO verlagert. Für Mitarbeiter werden Optionen geprüft. 
                    <a href="/wirtschaft/unternehmen-und-konjunktur/bell-schliesst-fabrik-bei-lausanne-100-arbeitsplaetze-betroffen/story/19730855">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20.10.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/verregnetes-grillfest/story/10039350"><img alt="" src="http://files.newsnetz.ch/story/1/0/0/10039350/25/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/verregnetes-grillfest/story/10039350">
                        Fleischlager füllen sich
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Migros und Coop liefern sich ein Grillduell. Das schlechte Wetter droht den Detailhändlern einen Strich durch die Rechnung zu machen. 
                    <a href="/wirtschaft/verregnetes-grillfest/story/10039350">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">15.06.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/unternehmen-und-konjunktur/fleischproduzent-uebernimmt-salatgruppe/story/23101068"><img alt="" src="http://files.newsnetz.ch/story/2/3/1/23101068/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/fleischproduzent-uebernimmt-salatgruppe/story/23101068">
                        Fleischproduzent übernimmt Salat-Gruppe
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Fleischverarbeiter Bell übernimmt die auf Blattsalate und Blattsalatgerichte spezialisierten Eisberg-Gruppe.
                    <a href="/wirtschaft/unternehmen-und-konjunktur/fleischproduzent-uebernimmt-salatgruppe/story/23101068">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">10.02.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<!-- PPN-Test -->
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3006653_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Die Blüten blühen: Pfirsichbäume im vietnamesischen Hanou. Anlässlich des Neujahrsfests kaufen viele Vietnamesen Pfirsich- oder Kumquatbäume zur Dekoration ihrer Häuser (20. Januar 2017).
                    <br>
                    (Bild: Luong Thai Linh)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
		<script type="text/javascript">
			var mmKey1 = "Das-Fleisch-und-WurstImperium";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1110 kanalname=wirtschaft key=Das-Fleisch-und-WurstImperium key 3=wirtschaft cust=4 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: bazonline.ch // Page: Wirtschaft // Placement: BAZ-Wirtschaft-Skyscraper-(160x600) (3514462) // created at: Nov 15, 2011 9:28:42 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514462/0/154/ADTECH;loc=100;target=_blank;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514462/0/154/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514462/0/154/ADTECH;loc=300;key=Das-Fleisch-und-WurstImperium+key2+wirtschaft+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="http://bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="http://bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="http://bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="http://bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="http://bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="http://bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="http://bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="http://bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="http://bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="http://verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="http://verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="http://verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="http://verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="http://bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="http://verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="http://bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="http://eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="http://bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="http://bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="http://bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a target="_blank" href="http://jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>