<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="An der Westküste der USA steigen die Mieten, was Zehntausende Einkommensschwache in die Obdachlosigkeit treibt. Einige Städte haben inzwischen den Notstand ausgerufen." />
		<title>An der US-Westküste explodieren die Obdachlosenzahlen -  News Ausland: Amerika - bazonline.ch</title>
		<meta property="og:url" content="//bazonline.ch/ausland/amerika/an-der-uswestkueste-explodieren-die-obdachlosenzahlen/story/23024521" />
		<meta property="og:description" content="An der Westküste der USA steigen die Mieten, was Zehntausende Einkommensschwache in die Obdachlosigkeit treibt. Einige Städte haben inzwischen den Notstand ausgerufen." />
		<meta property="og:title" content="An der US-Westküste explodieren die Obdachlosenzahlen" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=223">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=223">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=223"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1509957108" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1510014876" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1510045791" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1510064315" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1510064799" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1510062987" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1510067508" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1510041604" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/ausland/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz-ssl//CP//ausland/article";</script>
				<script language="Javascript" src="//baz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.bazonline.ch/ausland/amerika/An-der-USWestkueste-explodieren-die-Obdachlosenzahlen/story/23024521/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.bazonline.ch/ausland/amerika/An-der-USWestkueste-explodieren-die-Obdachlosenzahlen/story/23024521/1/pixel.gif?nocache=1510067720" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//bazonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "23024521",
        premium = "0",
        article_title = "An der US-Westküste explodieren die Obdachlosenzahlen",
        article_type = "standard",
        publish_date = "1510064220000",
        pageType = "article",
        category = "ausland",
        subcategory = "amerika";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/bazonline.js"></script>
        <script>
            var category = "ausland";
            var subcategory = "amerika";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 23024521};

            TATM.init("de-bazonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-670646610"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-670646610"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-980426634"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-980426634"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-834895476"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-834895476"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-545115829"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-545115829"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://bzm.ch/werbung/" target="_blank">Inserieren</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/stellenmarkt/" target="_blank">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http:http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title="bedeckt"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_05.png" /><br /><span>4°/7 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="basel">  <a href="http://bazonline.ch/basel/" >
  		                    Basel
  		                  </a></li><li id="schweiz">  <a href="http://bazonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id="ausland"><a class="active " href="//bazonline.ch/ausland/" >
		                  Ausland
		                </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="wirt">  <a href="http://bazonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="panorama">  <a href="http://bazonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://verlag.baz.ch/stellenmarkt/" >Jobs</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=newsnet&utm_medium=banner&utm_campaign=av-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Autoversicherung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=bazonline&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/ausland/europa/" >Europa</a></li>
					  <li><a href="http://bazonline.ch/ausland/amerika/" class="active" >Amerika</a></li>
					  <li><a href="http://bazonline.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://bazonline.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://bazonline.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 23024521;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-81008321"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-81008321"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> An der US-Westküste explodieren die Obdachlosenzahlen</h1>
				<h3>An der Westküste der USA steigen die Mieten, was Zehntausende Einkommensschwache in die Obdachlosigkeit treibt. Einige Städte haben inzwischen den Notstand ausgerufen.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/3/0/23024521/3/topelement.jpg" id="articlefeature" alt="" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			<nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23024521-4").each(function(){  
					    var dStartTime = new Date(2017, 11, 7, 15, 25, 34);						
							ShowTime(dStartTime, "aktualisiert-23024521-4", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:25", "07.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23024521-4"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="23024521" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel An der US-Westküste explodieren die Obdachlosenzahlen (23024521)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://bazonline.ch/23024521" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "An der US-Westküste explodieren die Obdachlosenzahlen", email: email, type: type, storyId: "23024521"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	In Parks, unter Brücken, auf den Bürgersteigen, ja sogar auf den Mittelstreifen der Schnellstrassen: In Seattle kampieren Tausende Menschen auf der Strasse, die Stadt an der Westküste der USA zählt inzwischen 400 illegale Camps. Schuld an der dramatischen Obdachlosigkeit sind steigende Mieten und Immobilienpreise, ausgelöst von der boomenden Technologiebranche.</p><p>Geringverdiener können sich Wohnraum schlicht nicht mehr leisten: «Ich habe ökonomisch null Arbeitslosigkeit in meiner Stadt, und ich habe Tausende Obdachlose, die tatsächlich auch arbeiten, aber sich eine Wohnung einfach nicht leisten können», sagt Stadtrat Mike O'Brien. «Diese Leute können nirgendwo hinziehen.»</p><p>Das Problem hat nicht nur Seattle: In den USA wird die gesamte Westküste von einer Obdachlosenkrise erschüttert, die die Armut öffentlich macht wie nie zuvor. Da mancherorts die öffentliche Gesundheit gefährdet ist, riefen seit 2015 mindestens zehn Städte oder Stadtgebiete in Kalifornien, Oregon und Washington den Notstand aus, was normalerweise Naturkatastrophen vorbehalten ist.</p><p>In San Diego werden neuerdings die Bürgersteige mit Chlorbleiche geschrubbt, um einen lebensbedrohlichen Ausbruch von Hepatitis A zu bekämpfen. In Anaheim schlafen 400 Menschen auf einem Fahrradweg im Schatten des Angel-Stadions. Die Organisatoren eines Food-Festivals in Portland brannten Räucherstäbchen ab, um den Uringestank auf dem Parkplatz zu überdecken, auf dem die Stände stehen sollten.</p><p>Obdachlosigkeit ist eigentlich nicht neu an der Westküste. Doch nach Angaben von Behörden und Obdachlosenhelfern in Kalifornien, Oregon und Washington wird sie im Vergleich zu den Zahlen vergangener Jahre schlimmer. Früher konnten viele Menschen finanzielle Rückschläge verkraften, heute landen sie wegen unerschwinglicher Mieten schnell auf der Strasse: Es reicht eine längere Krankheit, eine Kündigung, ein gebrochenes Bein, eine familiäre Krise - was früher vorübergehendes Pech war, scheint nun ein düsteres Schicksal zu besiegeln.</p><p>2017 sind nach offiziellen Zahlen in Kalifornien, Oregon und Washington 168'000 Menschen obdachlos. Das sind 19'000 mehr als 2015 gezählt wurden, wobei sie wegen neuer Zählmethoden oder Wettereinflüssen nur bedingt vergleichbar sind. Im gleichen Zeitraum kletterte die Zahl derer, die nicht in Heimen untergebracht sind, in den drei Staaten um 18 Prozent auf 105'000.</p><p>Die neuen Obdachlosen sind Menschen, die bisher am Rand der Gesellschaft gerade so überleben konnten - bis sich dieser Rand verschob: Das durchschnittliche Ein-Zimmer-Apartment in der San Francisco Bay Area ist inzwischen teurer als im Ballungsraum New York.</p><p>Der 62-jährige Stanley Timmings und seine 61-jährige Freundin Linda Catlin legten in den vergangenen Jahren ihre Invaliditätsrenten zusammen, um ein Zimmer im Haus eines Freundes zu mieten. Als ihr Vermieter im Frühjahr an Darmkrebs starb, landete das Paar in Seattle auf der Strasse. Mit ihren letzten Ersparnissen kauften sie sich ein gebrauchtes Wohnmobil für 300 Dollar (knapp 260 Euro) und zahlten weitere 300 Dollar für die Anmeldung. Nun kampieren sie in der Nähe eines kleinen Regionalflughafens - ohne fliessendes Wasser oder Propangas für den Herd. Als Toilette benutzen sie einen Eimer.</p><p>Nach vier Monaten ist der Gestank in dem Wohnmobil unerträglich. Die beiden sind erschöpft, haben resigniert. «Zusammen bekommen wir 1440 Dollar (1244 Euro) Invaliditätsrente», berichtet Timmings. «Dafür bekommen wir keine Wohnung.»
Insgesamt ging die Obdachlosigkeit in den USA zurück, auch weil Behörden und Hilfsorganisationen effizienter arbeiten bei der Vermittlung von Wohnraum. Doch angesichts der nach oben schnellenden Mieten kommen sie nicht mehr nach: «Alle, die es wegen günstiger Mieten gerade noch so schafften, haben ihre Wohnungen nun verloren und landen auf der Strasse», betont Margaret King von der Obdachlosenorganisation DESC in Seattle. «Es ist einfach explodiert.»</p><p>An der Westküste fehlt es vor allem an Wohnraum für Einkommensschwache wie Ashley Dibble und ihre dreijährige Tochter. Die 29-Jährige war nach eigenen Angaben seit etwa einem Jahr immer wieder obdachlos, nachdem ihr Ex-Freund drei Monatsmieten nicht bezahlt hatte, weil er das Geld in sein Auto steckte. Ihr Töchterchen brachte sie bei den Grosseltern in Florida unter. Zusammen mit ihrem neuen Freund schlief sie unter Zeltplanen nahe dem Baseballstadion Safeco Field in Seattle, bevor sie einen Heimplatz bekam. Als Einkommensschwache und mit einer Räumung in ihrer Akte findet sie keine neue Wohnung: «Ich bekam so viele Türen vor der Nase zugeschlagen, es ist absurd», sagt sie weinend.</p><p>Die Stadt- und Bezirksverwaltungen investieren Milionen - in einigen Fällen sogar Milliarden - auf der Suche nach Lösungen. Die Rechnung bezahlt vor allem der Steuerzahler: Seit 2015 wurden umgerechnet fast sieben Milliarden Euro Mehrausgaben für erschwinglichen Wohnungsbau und andere Programme gegen Obdachlosigkeit von den Wählern genehmigt, meist in Form von Steuererhöhungen. Angesichts von 34'000 Obdachlosen in der Stadt bewilligten die Wähler in Los Angeles beispielsweise umgerechnet gut eine Milliarde Euro zum Bau von 10'000 günstigen Wohneinheiten.</p><p>Jeremy Lemoine von der Organisation Reach in Seattle vergleicht die Lage mit einer Flüchtlingskrise. «Ich will nicht hoffnungslos klingen», sagt er. «Mein Job ist es, Leuten Hoffnung zu geben, eine Zukunft - aber wir müssen jetzt etwas tun.» <span class="idcode">(amu/dapd)</span></p><p class="publishedDate">Erstellt: 07.11.2017, 15:25 Uhr</p><div id="rateBox" data-articleId="23024521"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23024521-4").each(function(){  
					    var dStartTime = new Date(2017, 11, 7, 15, 25, 34);						
							ShowTime(dStartTime, "aktualisiert-23024521-4", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:25", "07.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23024521-4"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-47458031"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-47458031"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/schreckgespenst-des-silicon-valley/story/22372137">
                        Schreckgespenst des Silicon Valley
                    </a>
                </h5>
                <a href="/wirtschaft/unternehmen-und-konjunktur/schreckgespenst-des-silicon-valley/story/22372137" ><img alt="" src="https://files.newsnetz.ch/story/2/2/3/22372137/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Start-ups und Tech-Giganten lieben den radikalen Wandel. Doch jetzt fürchten sie den politischen Bruch durch Donald Trump.
                    <a href="/wirtschaft/unternehmen-und-konjunktur/schreckgespenst-des-silicon-valley/story/22372137">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">13.11.2016</time>
                    
                </p>
            </div>
        </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-11-07 15:52:54 - 6 - auslandamerika - 2017-11-07 15:52:54 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 89343 --><p class="publiTitle"></p><div class="publiBox"><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=Desktop_Teaser_Sujet1Kuechen&utm_campaign=baz_intern"  title=""><img src="https://files.newsnetz.ch/teaser/1/2/teaser89343_element129311.jpg?time=1510066374" alt="" /></a> <p class="publireportageAdText">Das Immobilien-Portal für Basel und die Region</p><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=Desktop_Teaser_Sujet1Kuechen&utm_campaign=baz_intern"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">1 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="23024521" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-869242091"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-869242091"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/historyreloaded/?p=1859" ><img alt="" src="https://files.newsnetz.ch/story/2/9/1/29187767/9/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/historyreloaded/?p=1859" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#7e802c">History Reloaded</span>
                        <!-- no decoration for this type -->
                        Vor #MeToo war Anita Hill
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Vincenzo Capodici. </span>
                        <time class="time">10:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/mamablog/?p=74943" ><img alt="" src="https://files.newsnetz.ch/story/2/3/6/23600770/9/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/mamablog/?p=74943" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                        <!-- no decoration for this type -->
                        Mama und ihre Mankos
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Mirjam Oertli. </span>
                        <time class="time">13:19</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/sweethome/?p=88511" ><img alt="" src="https://files.newsnetz.ch/story/2/2/7/22716980/10/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/sweethome/?p=88511" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                        <!-- no decoration for this type -->
                        Die Ruhe zieht ein
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Marianne Kohler. </span>
                        <time class="time">05:45</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-11-07 15:52:54 - 6 - auslandamerika - 2017-11-07 15:52:54-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 38702 -->
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/amerika/an-der-uswestkueste-explodieren-die-obdachlosenzahlen/story/23024521" ><img alt="" src="https://files.newsnetz.ch/story/2/3/0/23024521/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/an-der-uswestkueste-explodieren-die-obdachlosenzahlen/story/23024521">
                        An der US-Westküste explodieren die Obdachlosenzahlen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    An der Westküste der USA steigen die Mieten, was Zehntausende Einkommensschwache in die Obdachlosigkeit treibt. Einige Städte haben inzwischen den Notstand ausgerufen.
                    <a href="/ausland/amerika/an-der-uswestkueste-explodieren-die-obdachlosenzahlen/story/23024521">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23024521-4").each(function(){  
					    var dStartTime = new Date(2017, 11, 7, 15, 25, 34);						
							ShowTime(dStartTime, "aktualisiert-23024521-4", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:25", "07.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23024521-4"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_8">
                
                <a href="http://blog.bazonline.ch/welttheater/?p=39371" ><img alt="" src="https://files.newsnetz.ch/story/1/5/1/15192798/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="http://blog.bazonline.ch/welttheater/?p=39371">
                        Warum es in Havanna keine Einkaufszettel gibt
                    </a>
                </h5>
                <p>
                    
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#2c92ce">Welttheater</span>
                    Kubas Supermärkte sind wie halbleere Wundertüten: Man weiss nie, was man kriegt. 
                    <a href="http://blog.bazonline.ch/welttheater/?p=39371">Zum Blog</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Oscar Alba. </span>
                    <time class="time">04.11.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/amerika/kanada-verbietet-putinvertrautem-die-einreise/story/10661377" ><img alt="" src="https://files.newsnetz.ch/story/1/0/6/10661377/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/kanada-verbietet-putinvertrautem-die-einreise/story/10661377">
                        Kanada verbietet Putin-Vertrautem die Einreise
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Dreissig Regierungsvertretern aus Russland wird die Mitschuld am Tod eines Anwalts vorgeworfen.
                    <a href="/ausland/amerika/kanada-verbietet-putinvertrautem-die-einreise/story/10661377">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">04.11.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/amerika/USA-investieren-massiv-in-Sondereinsatzkraefte/story/30648381 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a href="/video/?video_id=273747" ><img alt="" src="https://files.newsnetz.ch/story/1/6/9/16904791/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=273747">
                        <span class='icon-video'></span>
                        <span class="keyword">Video: Donald Trump legt Amtseid ab</span>
                        Mit diesem Schwur ist Donald Trump als 45. Präsident der USA vereidigt worden.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(275729, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/2/2/4/22486640/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(275729, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Janet Yellen und ihre Herausforderer</span>
                        Wer sind nebst der Amtsinhaberin die Herausforderer als Fed-Chef?
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3269345_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Mit einer Kundgebung in Sanaa, Jemen, zeigen die Huthi ihre Unterstützung für die Palästinenser. Sie tragen dabei riesige Flaggen durch die Strassen. (6. November 2017)
                    <br>
                    (Bild: Khaled Abdullah)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="//bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="//bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="//bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="//bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="//bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="//bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="//bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="//bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="//bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="//verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="//verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="//verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="//verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="//verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="//bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="//verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="//bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="//eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="//bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="//bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="//bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="//immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a target="_blank" href="//jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=1682644657';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>