<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="In Chemnitz stehen sich Rechte und Linke gegenüber: Die Polizei ist mit Wasserwerfern und gepanzerten Fahrzeugen vor Ort." />
		<title>8000 Demonstranten – einzelne «spannungsgeladene» Punkte  -  News Ausland: Europa - bazonline.ch</title>
		<meta property="og:url" content="//bazonline.ch/ausland/europa/herz-statt-hetze/story/24047852" />
		<meta property="og:description" content="In Chemnitz stehen sich Rechte und Linke gegenüber: Die Polizei ist mit Wasserwerfern und gepanzerten Fahrzeugen vor Ort." />
		<meta property="og:title" content="8000 Demonstranten – einzelne «spannungsgeladene» Punkte " />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1535752585" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1535764597" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1535783620" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1535805689" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1535777778" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1535792515" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1535746936" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1535828228" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/ausland/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz-ssl//CP//ausland/article";</script>
				<script language="Javascript" src="//baz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.bazonline.ch/ausland/europa/8000-Demonstranten--einzelne-spannungsgeladene-Punkte-/story/24047852/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.bazonline.ch/ausland/europa/8000-Demonstranten--einzelne-spannungsgeladene-Punkte-/story/24047852/1/pixel.gif?nocache=1535829681" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.bazonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <!-- BaZ has no paywall. To prevent it from loading paywall scripts I created this dummy tmpl file -->
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "24047852",
        premium = "0",
        article_title = "8000 Demonstranten – einzelne «spannungsgeladene» Punkte ",
        article_type = "standard",
        publish_date = "1535813160000",
        pageType = "article",
        category = "ausland",
        subcategory = "europa";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/bazonline.js"></script>
        <script>
            var category = "ausland";
            var subcategory = "europa";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 24047852};

            TATM.init("de-bazonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-69624766"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-69624766"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-772756636"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-772756636"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-299804500"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-299804500"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-893253849"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-893253849"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://bzm.ch/werbung/" target="_blank">Inserieren</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/stellenmarkt/" target="_blank">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title="bedeckt"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_06.png" /><br /><span>13°/19 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="basel">  <a href="http://bazonline.ch/basel/" >
  		                    Basel
  		                  </a></li><li id="schweiz">  <a href="http://bazonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id="ausland"><a class="active " href="//bazonline.ch/ausland/" >
		                  Ausland
		                </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="wirt">  <a href="http://bazonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="panorama">  <a href="http://bazonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://verlag.baz.ch/stellenmarkt/" >Jobs</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=bazonline" >Autoversicherung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=bazonline&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/ausland/europa/" class="active" >Europa</a></li>
					  <li><a href="http://bazonline.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://bazonline.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://bazonline.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://bazonline.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 24047852;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-599535920"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-599535920"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> 8000 Demonstranten – einzelne «spannungsgeladene» Punkte </h1>
				<h3>In Chemnitz stehen sich Rechte und Linke gegenüber: Die Polizei ist mit Wasserwerfern und gepanzerten Fahrzeugen vor Ort.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//bazonline.ch/extern/videoplayer/videoplayer-nn.html?params=client@bazonline|videoId@355119|showLogo@1|showAds@1|previewPath@//server025.newsnetz.tv/355119/frame-1-355119.jpg|platform@desktop" class="autofit" height="auto" width="640" frameborder="0" scrolling="no" allowfullscreen></iframe><p class="caption" style="float:none; overflow:hidden;">Demonstrationen von rechts und von links in Chemnitz. (1. September 2018) Video: Reuters<br /></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24047852-1").each(function(){  
					    var dStartTime = new Date(2018, 9, 1, 21, 19, 34);						
							ShowTime(dStartTime, "aktualisiert-24047852-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "21:19", "01.09.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24047852-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="24047852" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel 8000 Demonstranten – einzelne «spannungsgeladene» Punkte  (24047852)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://bazonline.ch/24047852" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "8000 Demonstranten – einzelne «spannungsgeladene» Punkte ", email: email, type: type, storyId: "24047852"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Begleitet von einem massiven Polizeiaufgebot sind am Samstag in Chemnitz rund 8000 Menschen verschiedener Lager bei mehreren Kundgebungen auf die Strasse gegangen.</p><p>Knapp eine Woche nach den tödlichen Messerstichen und den folgenden ausländerfeindlichen Ausschreitungen nahmen laut Versammlungsbehörde rund 4500 Menschen an einem gemeinsamen Marsch der AfD und des ausländerfeindlichen Bündnisses Pegida teil. Diesem schlossen sich auch Demonstranten der rechtspopulistischen Bürgerbewegung Pro Chemnitz an.</p><p>Zeitgleich kamen zu einer Veranstaltung für Frieden und gegen Ausländerfeindlichkeit den Angaben zufolge rund 3500 Menschen auf einen Parkplatz bei der Johanniskirche. In den Nebenstrassen wurden zudem weitere hundert Teilnehmer gezählt.</p><p>
	<div class="inlineGallery standalone" id="inlineGallery_300637"></div>
</p><p>Mit zunehmender Dauer der Veranstaltungen wurde die Stimmung in der Stadt angespannter. Der Zug mit rechten Demonstranten kam am frühen Abend nur stockend voran. Nach einem verspäteten Start wurde der Marsch kurz vor dem Denkmal mit dem Karl-Marx-Kopf wieder gestoppt und schliesslich unter lautstarkem Protest abgebrochen.</p><p>Wasserwerfer fuhren auf. Ein Grossteil der Teilnehmer weigerte sich trotz mehrfacher Aufforderung, die abgebrochene Kundgebung zu verlassen und stand dem starken Polizeiaufgebot feindselig gegenüber.</p><p><blockquote class="twitter-tweet" data-lang="en"><p lang="de" dir="ltr">Die Lage in <a href="https://twitter.com/hashtag/Chemnitz?src=hash&ref_src=twsrc%5Etfw">#Chemnitz</a> eskaliert. Strassenschlachten zwischen Linksautonomen und rechtsextremen Hooligans. <a href="https://twitter.com/hashtag/c0109?src=hash&ref_src=twsrc%5Etfw">#c0109</a> <a href="https://t.co/k4DJhpAzWj">pic.twitter.com/k4DJhpAzWj</a></p>— Jan-Henrik Wiebe (@jan_wiebe) <a href="https://twitter.com/jan_wiebe/status/1035926962643103744?ref_src=twsrc%5Etfw">September 1, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Wie die Polizei mitteilte, hatten Gegendemonstranten zuvor versucht, auf die Strecke zu gelangen. «Unsere Einsatzkräfte werden teilweise gezwungen, unmittelbaren Zwang einzusetzen! Noch mal unser Aufruf, bitte bleibt gewaltfrei!», schrieb die Polizei via Twitter. Auch an anderen Stellen der Stadt musste die Einsatzkräfte nach eigenen Angaben teilweise eingreifen. </p><p><blockquote class="twitter-tweet" data-lang="en"><p lang="de" dir="ltr">Vorhin wurde ich von Neonazis, ja, so muss man sie nennen, angegriffen. Mikro ist weg, mir geht’s zum Glück gut. Polizei war mal wieder überfordert. Wasserwerfer war zeitweise eingekesselt. <a href="https://twitter.com/hashtag/Chemnitz?src=hash&ref_src=twsrc%5Etfw">#Chemnitz</a> <a href="https://twitter.com/hashtag/c0109?src=hash&ref_src=twsrc%5Etfw">#c0109</a> <a href="https://t.co/pl7pqIzy5T">pic.twitter.com/pl7pqIzy5T</a></p>— Jan-Henrik Wiebe (@jan_wiebe) <a href="https://twitter.com/jan_wiebe/status/1035967629046042630?ref_src=twsrc%5Etfw">September 1, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Die Polizei hatte seit dem Mittag starke Präsenz gezeigt, ausser mit den Wasserwerfen auch mit berittenen Beamten und gepanzerten Fahrzeugen. Sie wurde von Kräften aus mehreren Bundesländern und von der Bundespolizei unterstützt. Um etwa 20.30 Uhr vermeldete die Polizei über Twitter, alle grossen Versammlungen des Tages seien zu Ende.</p><p><b>«Ein klares Zeichen setzten»</b></p><p>Zur «Nazifrei-Veranstaltung» bei der Johanniskirche erschienen Bundes- und Landespolitiker sowie die Chemnitzer Oberbürgermeisterin Barbara Ludwig. «Von Sachsen und Chemnitz muss heute die klare Botschaft ausgehen: Wir werden mit allen Mitteln des Rechtsstaates den rechten Hetzern entgegentreten», sagte die SPD-Politikerin.</p><p>Auch SPD-Generalsekretär Lars Klingbeil und der Fraktionschef der Linken im Bundestags, Dietmar Bartsch, mischten sich unter die Teilnehmer. «Ich finde es ganz toll, dass die Stadtgesellschaft in Chemnitz aufsteht und ein klares Zeichen setzt, dass Hass, dass Gewalt, dass Rassismus in der Stadt nichts zu suchen haben», sagte Bartsch der dpa.</p><p>Auch die SPD wolle ein Zeichen setzen, sagte Klingbeil der dpa. «Wir stehen hinter den friedlichen Protesten, wir wollen, dass klar wird, die Mehrheit denkt hier anders, denkt nicht rechtsextrem, denkt nicht ausländerfeindlich.»</p><p><b>Behörden weisen Bericht über «schwere Panne» zurück</b></p><p>Am vergangenen Montagabend waren 6000 Demonstranten aus dem eher rechten Spektrum, darunter gewaltbereite Neonazis und Hooligans, etwa 1500 Gegendemonstranten gegenübergestanden – dazwischen knapp 600 Polizisten.</p><p>Unterdessen wiesen die Bundespolizei und das Innenministerium in Sachsen einen Bericht über eine «schwere Panne» als Grund für die Unterbesetzung der Polizei bei den Ausschreitungen am vergangenen Montag in Chemnitz zurückgewiesen. Das Lagezentrum habe darauf verzichtet, beim Bundespolizeipräsidium in Potsdam nach Verstärkung zu fragen, sagte ein Ministeriumssprecher in Dresden auf Anfrage. Die zusätzlichen Kräfte und Helikopter wären erst kurz vor Mitternacht vor Ort gewesen, erklärte er. Die «Welt am Sonntag» (Sonntag) schrieb von einer «schweren Panne» und «fehlerhaftem Verhalten».</p><p><b>Iraker hätte abgeschoben werden sollen</b></p><p>Vor knapp einer Woche war ein 35-jähriger Deutscher bei einer Messerattacke in Chemnitz getötet worden, zwei weitere wurden verletzt. Als Tatverdächtige sitzen ein Iraker und ein Syrer in Untersuchungshaft. Die Tat war Anlass für Demonstrationen, aus denen heraus es zu ausländerfeindlichen Attacken kam. Einzelne Teilnehmer streckten auch den Arm zum Hitlergruss aus.</p><p>Fünf Tage nach der tödlichen Messerattacke ist bekannt geworden, dass einer der beiden Tatverdächtigen im Mai 2016 nach Bulgarien hätte abgeschoben werden können. Der 22-jährige Iraker Yousif A. soll zusammen mit einem 23-jährigen Asylbewerber aus Syrien am vergangenen Sonntag einen 35-jährigen Mann bei einer Messerattacke getötet haben. Beide sitzen wegen des Verdachts auf gemeinschaftlichen Totschlag in Untersuchungshaft. </p><p>Yousif A. war offenbar im Oktober 2015 über die Balkanroute nach Deutschland eingereist. Im April 2016 wurde sein Asylantrag abgelehnt, weil er zuvor bereits in Bulgarien einen entsprechenden Antrag gestellt hatte. Gegen diese Entscheidung klagte er. Am 13. Mai 2016 entschied das Verwaltungsgericht Chemnitz, dass seine Abschiebung zulässig wäre. Nach Angaben des Verwaltungsgerichts wurde die Abschiebung aber nicht vollzogen. Weshalb nicht, ist bisher nicht bekannt. </p><p> <span class="idcode">(mch/sda)</span></p><p class="publishedDate">Erstellt: 01.09.2018, 16:55 Uhr</p><div id="rateBox" data-articleId="24047852"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24047852-1").each(function(){  
					    var dStartTime = new Date(2018, 9, 1, 21, 19, 34);						
							ShowTime(dStartTime, "aktualisiert-24047852-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "21:19", "01.09.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24047852-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-115112982"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-115112982"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=24047852|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-09-01 20:43:40 - 6 - auslandeuropa - 2018-09-01 20:43:40 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 34908 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://baz.ch/kino/filme/" title="Kino">Kino</a></h5><a href="http://baz.ch/kino/filme/"  title=""><img src="https://files.newsnetz.ch/teaser/4/8/teaser34908_element48790.jpg?time=1535827420" alt="" /></a> <p class="publireportageAdText">Alle Kinofilme im Überlick</p><a href="http://baz.ch/kino/filme/"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">24 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="24047852" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-811911630"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-811911630"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/historyreloaded/?p=3334" ><img alt="" src="https://files.newsnetz.ch/story/2/1/4/21421608/7/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/historyreloaded/?p=3334" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#7e802c">History Reloaded</span>
                        <!-- no decoration for this type -->
                        Hitlers Wahlkampf in der Datenanalyse 
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Robert Probst. </span>
                        <time class="time">06:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/vonkopfbisfuss/?p=73711" ><img alt="" src="https://files.newsnetz.ch/story/2/3/9/23954323/7/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/vonkopfbisfuss/?p=73711" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#c400ff">Von Kopf bis Fuss</span>
                        <!-- no decoration for this type -->
                        Wenn Ernährung zum Glaubenskrieg wird
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Silvia Aeschbach. </span>
                        <time class="time">13:19</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/berufung/?p=36521" ><img alt="" src="https://files.newsnetz.ch/story/2/2/7/22711218/13/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/berufung/?p=36521" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#ba800e">Beruf + Berufung</span>
                        <!-- no decoration for this type -->
                        Die Ärztin, auf deren Rat 24'000 Menschen hören
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Mathias Morgenthaler. </span>
                        <time class="time">05:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-09-01 20:43:52 - 7 - auslandeuropa - 2018-09-01 20:43:52-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 5071 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://bit.ly/2wHwBUL" title="Weiterbildung">Weiterbildung</a></h5><a href="http://bit.ly/2wHwBUL"  title=""><img src="https://files.newsnetz.ch/teaser/8/8/teaser5071_element8811.jpg?time=1535827432" alt="" /></a> <p class="publireportageAdText">Ausbildung & Weiterbildung Finden Sie die passende Weiterbildung Technischer Kaufmann, Deutsch lernen, Coaching Ausbildung, Präsentationstechnik, Persönlichkeitsentwicklung</p><a href="http://bit.ly/2wHwBUL"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/panorama/vermischtes/terrorverdacht-nach-messerattacke-in-amsterdam/story/15886138" ><img alt="" src="https://files.newsnetz.ch/story/1/5/8/15886138/16/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/terrorverdacht-nach-messerattacke-in-amsterdam/story/15886138">
                        Ermittler sehen «terroristisches Motiv» hinter Messerattacke von Amsterdam
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein 19-jähriger Afghane hat im Hauptbahnhof von Amsterdam zwei Amerikaner schwer verletzt. Er wurde von der Polizei mit Schüssen gestoppt.
                    <a href="/panorama/vermischtes/terrorverdacht-nach-messerattacke-in-amsterdam/story/15886138">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-15886138-1").each(function(){  
					    var dStartTime = new Date(2018, 9, 1, 20, 44, 14);						
							ShowTime(dStartTime, "aktualisiert-15886138-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "20:44", "01.09.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-15886138-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/herz-statt-hetze/story/24047852" ><img alt="" src="https://files.newsnetz.ch/story/2/4/0/24047852/36/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/herz-statt-hetze/story/24047852">
                        «Spannungsgeladene» Punkte in Chemnitz
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#CC0000">Video</span>
                    
                    Die Polizei ist mit Wasserwerfern und gepanzerten Fahrzeugen vor Ort.
                    <a href="/ausland/europa/herz-statt-hetze/story/24047852">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24047852-1").each(function(){  
					    var dStartTime = new Date(2018, 9, 1, 21, 14, 52);						
							ShowTime(dStartTime, "aktualisiert-24047852-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "21:14", "01.09.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24047852-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/das-beste-aus-der-zeitung/im-dunklen-land/story/18105835" ><img alt="" src="https://files.newsnetz.ch/story/1/8/1/18105835/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/das-beste-aus-der-zeitung/im-dunklen-land/story/18105835">
                        Im dunklen Land
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#CC0000">Kommentar</span>
                    
                    In Deutschland sieht man wieder den Hitlergruss. Wer ist schuld? Geschichte eines Bankrotts.

                    <a href="/das-beste-aus-der-zeitung/im-dunklen-land/story/18105835">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Markus Somm </span>
                    <time class="time">08:05</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/europa/schulz-fordert-homoehe-sonst-keine-koalition/story/18377697 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a href="/video/?video_id=284066" ><img alt="" src="https://files.newsnetz.ch/story/1/7/9/17912915/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=284066">
                        <span class='icon-video'></span>
                        <span class="keyword">Video: Die Erklärung von Theresa May</span>
                        Die britische Premierministerin setzt überraschend Neuwahlen an.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(300637, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/3/6/13646053/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(300637, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Demonstrationen in Chemnitz</span>
                        Bei Kundgebungen protestieren Hunderte gegen Fremdenhass.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3514055_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Weiss auf schwarz: Auf einem Fabrikgelände im Melbourner Vorort West Footscray wütet ein Grossbrand. Ein Möwenschwarm bringt sich in Sicherheit. (30. August 2018)
                    <br>
                    (Bild: William West)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="//bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="//bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="//bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="//bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="//bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="//bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="//bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="//bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="//bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="//verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
			<li><a title="AGB" href="https://verlag.baz.ch/abo/agb/">AGB</a></li>
			<li><a title="Datenschutzerklärung" href="https://verlag.baz.ch/datenschutzerklaerung/">Datenschutzerklärung</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="//verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="//verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="//verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="//verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="//bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="//verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="//bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="//eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="//bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="//bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="//bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="//immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a target="_blank" href="//jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>