<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Die Basler Staatsanwaltschaft verzeichnete im ersten Halbjahr 2018 insgesamt weniger Strafanzeigen. Erneut deutlich zugenommen hat jedoch die Zahl der Körperverletzungen sowie jene der Raubüberfälle." />
		<title>Basler Gewaltproblem nimmt weiter zu -  News Basel: Stadt - bazonline.ch</title>
		<meta property="og:url" content="//bazonline.ch/basel/stadt/basler-gewaltproblem-nimmt-weiter-zu/story/13181014" />
		<meta property="og:description" content="Die Basler Staatsanwaltschaft verzeichnete im ersten Halbjahr 2018 insgesamt weniger Strafanzeigen. Erneut deutlich zugenommen hat jedoch die Zahl der Körperverletzungen sowie jene der Raubüberfälle." />
		<meta property="og:title" content="Basler Gewaltproblem nimmt weiter zu" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1535545874" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1535530224" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1535543230" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1535562449" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1535540151" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1535523308" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1535560841" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1535561004" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"basel/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/basel/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"basel/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/basel/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz-ssl//CP//basel/article";</script>
				<script language="Javascript" src="//baz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.bazonline.ch/basel/stadt/Basler-Gewaltproblem-nimmt-weiter-zu/story/13181014/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.bazonline.ch/basel/stadt/Basler-Gewaltproblem-nimmt-weiter-zu/story/13181014/1/pixel.gif?nocache=1535574322" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.bazonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <!-- BaZ has no paywall. To prevent it from loading paywall scripts I created this dummy tmpl file -->
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "13181014",
        premium = "0",
        article_title = "Basler Gewaltproblem nimmt weiter zu",
        article_type = "standard",
        publish_date = "1535550720000",
        pageType = "article",
        category = "basel",
        subcategory = "stadt";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/bazonline.js"></script>
        <script>
            var category = "basel";
            var subcategory = "stadt";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 13181014};

            TATM.init("de-bazonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-452628646"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-452628646"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-594013147"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-594013147"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-278692284"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-278692284"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-618514467"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-618514467"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://bzm.ch/werbung/" target="_blank">Inserieren</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/stellenmarkt/" target="_blank">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title="viele Gewitter"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_53.png" /><br /><span>15°/28 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li class="active" id="basel"><a class="active " href="//bazonline.ch/basel/" >
		                  Basel
		                </a></li><li id="schweiz">  <a href="http://bazonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="ausland">  <a href="http://bazonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="wirt">  <a href="http://bazonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="panorama">  <a href="http://bazonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://verlag.baz.ch/stellenmarkt/" >Jobs</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=bazonline" >Autoversicherung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=bazonline&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/basel/stadt/" class="active" >Stadt</a></li>
					  <li><a href="http://bazonline.ch/basel/land/" >Land</a></li>
					  <li><a href="http://bazonline.ch/basel/gemeinden/" >Gemeinden</a></li>
					  <li><a href="http://baz.ch/agenda/" >Veranstaltungen</a></li>
					  <li><a href="http://baz.ch/kino/" >Kino-Programm</a></li>
					  <li><a href="http://bazonline.ch/basel/bildstrecke.html" >Bildstrecken</a></li>
					  <li><a href="http://verlag.baz.ch/stellenmarkt/" >Stellen</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelbasel&utm_campaign=baz_intern" >Immobilien</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 13181014;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-231602649"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-231602649"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Basler Gewaltproblem nimmt weiter zu</h1>
				<h3>Die Basler Staatsanwaltschaft verzeichnete im ersten Halbjahr 2018 insgesamt weniger Strafanzeigen. Erneut deutlich zugenommen hat jedoch die Zahl der Körperverletzungen sowie jene der Raubüberfälle.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/3/1/13181014/5/topelement.jpg" id="articlefeature" alt="Bei Raub und Entreissdiebstahl verzeichnen die Behörden eine Zunahme von 20 Prozent, die Fälle von Tätlichkeiten und Körperverletzungen steigen um zehn Prozent." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Bei Raub und Entreissdiebstahl verzeichnen die Behörden eine Zunahme von 20 Prozent, die Fälle von Tätlichkeiten und Körperverletzungen steigen um zehn Prozent. <nobr>Bild: Jérôme Depierre</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Mischa Hauswirth</span>
							
							<time class="time">16:09</time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="13181014" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Basler Gewaltproblem nimmt weiter zu (13181014)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://bazonline.ch/13181014" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Basler Gewaltproblem nimmt weiter zu", email: email, type: type, storyId: "13181014"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Keine andere Schweizer Stadt hat mehr Kriminalität als Basel. So lautete das Fazit der Statistik, die vergangenen März fürs 2017 veröffentlicht wurde. Im Vergleich zu anderen Ballungszentren wie Zürich, Bern oder Genf verzeichnete Basel-Stadt verzeichnet pro 1000 Einwohner am meisten Delikte – es waren 113,5. In Zürich waren es 59,7, in Genf 102,8 und im Kanton Basel-Landschaft 38,8 Delikte.</p><p>Schon damals hiess es, Basel hätte ein Gewaltproblem, eine Darstellung, mit der sich Justizdirektor Baschi Dürr (FDP) sowie Vertreter der Linken schwer taten. Mit Spannung wurde deshalb erwartet, wie sich die Deliktentwicklung im 2018 fortsetzt und ob die eingeleiteten Kriminalitätsbekämpfungsmassnahmen greifen.</p><p><b>Öffentliche Sicherheit betroffen</b></p><p>Am Mittwoch veröffentlichte die Staatsanwaltschaft Basel-Stadt eine sogenannte Trendentwicklung. Die Gesamtkriminalität sei im Vergleich zum ersten Halbjahr 2017 um zehn Prozent zurückgegangen, heisst es.</p><p>Zu einer Reduktion kam es im Bereich vorsätzliche Tötungen, die allerdings schon sehr tiefe Fallzahlen aufwiesen: Sie nahmen um 65 Prozent auf zwei Fälle im ersten Halbjahr 2018 ab. Bei den Einbruch- und Einschleichdiebstählen, die für Basel lange ein grosses Problem darstellten, kam es offenbar ebenfalls zu einer Trendwende. In der ersten Jahreshälfte verzeichneten die Strafverfolgungsbehörden einen Rückgang von 30 Prozent und bei den Taschendiebstählen ein Minus von 35 Prozent.</p><p>Die Sexualdelikte gaben mit minus fünf Prozent leicht nach, um so deutlicher fällt der Rückgang beim Betrug mit einem Minus von 25 Prozent aus. Sachbeschädigungen gingen um 15 Prozent zurück, und die bereits hohe Zahl von Fällen, in denen es um Gewalt und Drohung gegen Behörden und Beamte ging, blieb auf dem Niveau des Vorjahres.</p><p><b>Gefühl der öffentlichen Sicherheit bedroht</b></p><p>Trotz des leichten Rückgangs der Gesamtkriminalität, scheint Basel das Problem der Gewalt noch nicht unter Kontrolle zu haben. Denn bei jenen Delikten, die besonders für das Gefühl der öffentlichen Sicherheit entscheidend sind, nehmen die Fälle weiter zu.</p><p>Im Bereich von Tätlichkeiten, wie sie etwa bei einer Rauferei oder Schlägerei vorkommen, nahmen die Delikte zehn Prozent zu, und am deutlichsten stieg die Deliktgruppe der Überfälle. Bei Raub und Entreissdiebstahl verzeichnen die Behörden eine Zunahme von 20 Prozent. <span class="idcode">(Basler Zeitung)</span></p><p class="publishedDate">Erstellt: 29.08.2018, 16:09 Uhr</p><div id="rateBox" data-articleId="13181014"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Mischa Hauswirth</span>
							<time class="time">16:09</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-304298873"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-304298873"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/basel/stadt/massiv-mehr-gewalt-gegen-polizisten/story/21553379">
                        Massiv mehr Gewalt gegen Polizisten
                    </a>
                </h5>
                <a href="/basel/stadt/massiv-mehr-gewalt-gegen-polizisten/story/21553379" ><img alt="" src="https://files.newsnetz.ch/story/2/1/5/21553379/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Basel-Stadt bleibt der kriminellste Kanton der Schweiz. Die Polizei ist beunruhigt.
                    <a href="/basel/stadt/massiv-mehr-gewalt-gegen-polizisten/story/21553379">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Serkan Abrecht und Katrin Hauser </span>
                    <time class="time">28.03.2018</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/leben/gesellschaft/explosion-der-gewalt/story/18534351">
                        Explosion der Gewalt
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#CC0000">Analyse</span>
                    
                    Der Respekt vor einstigen Autoritätspersonen erodiert, gewisse Stadtviertel sind heute no-go-areas, die Menschen bewaffnen sich. Wie sich unser Alltag verändert und warum.
                    <a href="/leben/gesellschaft/explosion-der-gewalt/story/18534351">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Walter Hollstein </span>
                    <time class="time">18.09.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/basel/stadt/basler-chaoten-feiern-die-gewalt/story/27125513">
                        Basler Chaoten feiern die Gewalt
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Nach den Ausschreitungen am G-20-Gipfel sind die meisten Krawalltouristen wieder daheim.
                    <a href="/basel/stadt/basler-chaoten-feiern-die-gewalt/story/27125513">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Nina Jecker </span>
                    <time class="time">11.07.2017</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="44">
			<div class="leserRep">
				<h4>Etwas gesehen, etwas geschehen?</h4>
	
				<a href="/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512"><img alt="Leser-Reporter" src="https://files.newsnetz.ch/images/img_mobile_reporter.png" /></a>
				<p>
					Haben Sie etwas Aussergewöhnliches gesehen, fotografiert oder gefilmt? Ist Ihnen etwas
					bekannt, das die Leserinnen und Leser von baz.ch/Newsnet wissen sollten? Senden Sie
					uns Ihr Bild, Ihr Video, Ihre Information per MMS an 
					<b>4488</b> (CHF 0.70 pro MMS).
					<br /></p>
			</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-08-29 21:48:19 - 6 - baselstadt - 2018-08-29 21:48:19 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92799 --><h5 class="1"><!--PPN Premium Banner BaZ--></h5><iframe id="rectangle_baz" width="308px" height="268px" srolling="no" frameborder="0" style="overflow:hidden"></iframe>
<script>
      var ifrm = document.getElementById("rectangle_baz");
      ifrm = ifrm.contentWindow || ifrm.contentDocument.document || ifrm.contentDocument;
      ifrm.document.open();
      ifrm.document.write('<script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/anprebid/build/ppn_sb_rectangle3_DE_baslerzeitung/index.js#tagid=9519952" async><\/script>');
      ifrm.document.close();
  </script>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">19 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="13181014" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-953838819"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-953838819"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/tingler/?p=45248" ><img alt="" src="https://files.newsnetz.ch/story/1/5/5/15526244/8/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/tingler/?p=45248" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#0a799b">Tingler</span>
                        <!-- no decoration for this type -->
                        Das Instagram-Gesicht
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Philipp Tingler. </span>
                        <time class="time">05:15</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/nevermindthemarkets/?p=44280" ><img alt="" src="https://files.newsnetz.ch/story/1/2/8/12861009/14/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/nevermindthemarkets/?p=44280" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#ff862c">Blog: Never Mind the Markets</span>
                        <!-- no decoration for this type -->
                        Worum es bei Monopoly wirklich geht
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Tobias Straumann. </span>
                        <time class="time">06:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/vonkopfbisfuss/?p=73666" ><img alt="" src="https://files.newsnetz.ch/story/2/7/7/27799160/17/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/vonkopfbisfuss/?p=73666" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#c400ff">Von Kopf bis Fuss</span>
                        <!-- no decoration for this type -->
                        Sieben Sommer-Trends zum Entsorgen!
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Silvia Aeschbach. </span>
                        <time class="time">05:45</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-08-29 21:48:30 - 7 - baselstadt - 2018-08-29 21:48:30-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 34908 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://baz.ch/kino/filme/" title="Kino">Kino</a></h5><a href="http://baz.ch/kino/filme/"  title=""><img src="https://files.newsnetz.ch/teaser/4/8/teaser34908_element48790.jpg?time=1535572110" alt="" /></a> <p class="publireportageAdText">Alle Kinofilme im Überlick</p><a href="http://baz.ch/kino/filme/"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/basel/">Basel</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/basel/stadt/basler-gewaltproblem-nimmt-weiter-zu/story/13181014" ><img alt="" src="https://files.newsnetz.ch/story/1/3/1/13181014/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/basel/stadt/basler-gewaltproblem-nimmt-weiter-zu/story/13181014">
                        Basler Gewaltproblem nimmt weiter zu
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Staatsanwaltschaft verzeichnete im ersten Halbjahr 2018 deutlich mehr Körperverletzungen und Raubüberfälle.
                    <a href="/basel/stadt/basler-gewaltproblem-nimmt-weiter-zu/story/13181014">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Mischa Hauswirth </span>
                    <time class="time">16:09</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/basel/stadt/grosse-rochade-in-der-basler-verwaltung/story/13090313" ><img alt="" src="https://files.newsnetz.ch/story/1/3/0/13090313/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/basel/stadt/grosse-rochade-in-der-basler-verwaltung/story/13090313">
                        Grosse Rochade in der Basler Verwaltung
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Das Basler Betreibungsamt zieht in die Aeschenvorstadt. Dadurch können an der Bäumleingasse fünf Gerichte untergebracht werden.


                    <a href="/basel/stadt/grosse-rochade-in-der-basler-verwaltung/story/13090313">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14:43</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/basel/stadt/hallenbadsaison-wieder-eroeffnet/story/29202538" ><img alt="" src="https://files.newsnetz.ch/story/2/9/2/29202538/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/basel/stadt/hallenbadsaison-wieder-eroeffnet/story/29202538">
                        Hallenbadsaison geht bald wieder los
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Passend zum Sommerende öffnet das Hallenbad Rialto an der Birsigstrasse seine Tore am nächsten Montag.
                    <a href="/basel/stadt/hallenbadsaison-wieder-eroeffnet/story/29202538">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14:02</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /basel/stadt/Energy-Basel-will-mit-dem-FCB-punkten/story/24566188 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a href="/video/?video_id=289623" ><img alt="" src="https://files.newsnetz.ch/story/1/1/8/11803541/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=289623">
                        <span class='icon-video'></span>
                        <span class="keyword">Frühlingsgefühle bei den Königspinguinen</span>
                        Die Königspinguine im Zoo Basel balzen. Das, was für den Betrachter vielleicht etwas merkwürdig ausschaut, hat für die Vögel eine wichtige Bedeutung
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(300345, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/1/5/11575057/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(300345, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Über 34 Fahrzeuge beschädigt</span>
                        Mindestens 20 Fahrzeuge hat eine unbekannte Täterschaft in Basel mit roter Farbe besprayt. Bei anderen Fahrzeugen wurden Scheiben und Pneus zerstört.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3513185_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Gekennzeichnet: Im Vogel-Observatorium in der Bucht von Sandwich (UK) wird eine Mönchsgrasmücke beringt. Die Ornithologen erstellen ein Inventar der Tiere, die in der Bucht leben (28. August).
                    <br>
                    (Bild: Dan Kitwood/Getty Images)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="//bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="//bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="//bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="//bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="//bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="//bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="//bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="//bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="//bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="//verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
			<li><a title="AGB" href="https://verlag.baz.ch/abo/agb/">AGB</a></li>
			<li><a title="Datenschutzerklärung" href="https://verlag.baz.ch/datenschutzerklaerung/">Datenschutzerklärung</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="//verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="//verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="//verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="//verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="//bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="//verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="//bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="//eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="//bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="//bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="//bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="//immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a target="_blank" href="//jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>