<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Ein Apartmenthaus in Arosa zieht zurzeit die Wut der weltweiten jüdischen Gemeinschaft auf sich. Auslöser: ein Warnschild in der Unterkunft. " />
		<title>«An unsere jüdischen Gäste»: Aroser Unterkunft erntet Shitstorm -   Schweiz: Standard - bazonline.ch</title>
		<meta property="og:url" content="//bazonline.ch/schweiz/standard/an-unsere-juedischen-gaeste-aroser-unterkunft-erntet-shitstorm/story/21953991" />
		<meta property="og:description" content="Ein Apartmenthaus in Arosa zieht zurzeit die Wut der weltweiten jüdischen Gemeinschaft auf sich. Auslöser: ein Warnschild in der Unterkunft. " />
		<meta property="og:title" content="«An unsere jüdischen Gäste»: Aroser Unterkunft erntet Shitstorm" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=222">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=222">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=222"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1502762689" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1502762689" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1502762689" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1502762689" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1502766451" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1502748338" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1502762689" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1502778210" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/schweiz/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/schweiz/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz-ssl//CP//schweiz/article";</script>
				<script language="Javascript" src="//baz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.bazonline.ch/schweiz/standard/An-unsere-juedischen-Gaeste-Aroser-Unterkunft-erntet-Shitstorm/story/21953991/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.bazonline.ch/schweiz/standard/An-unsere-juedischen-Gaeste-Aroser-Unterkunft-erntet-Shitstorm/story/21953991/1/pixel.gif?nocache=1502792278" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=254"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=254" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//bazonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=204" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=245" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "21953991",
        premium = "0",
        article_title = "«An unsere jüdischen Gäste»: Aroser Unterkunft erntet Shitstorm",
        article_type = "standard",
        publish_date = "1502787360000",
        pageType = "article",
        category = "schweiz",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/bazonline.js"></script>
        <script>
            var category = "schweiz";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 21953991};

            TATM.init("de-bazonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-595592556"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-595592556"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-689579315"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-689579315"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-120341480"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-120341480"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://bzm.ch/werbung/" target="_blank">Inserieren</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <!--<li>·</li>
        <li>
            <a href="http://verlag.baz.ch/stellenmarkt/" target="_blank">Job</a>
        </li>-->
        <li>·</li>
        <li>
            <a href="http:http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title="sonnig"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_01.png" /><br /><span>18°/30 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="basel">  <a href="http://bazonline.ch/basel/" >
  		                    Basel
  		                  </a></li><li class="active" id="schweiz"><a class="active " href="//bazonline.ch/schweiz/" >
		                  Schweiz
		                </a></li><li id="ausland">  <a href="http://bazonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="wirt">  <a href="http://bazonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="panorama">  <a href="http://bazonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=BAZ&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation" >Autoversicherung</a></li>
					  <li><a href="http://bazonline.ch/vergleichsdienst/krankenkassen/?utm_source=BAZ&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/schweiz/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-860134106"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-860134106"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> «An unsere jüdischen Gäste»: Aroser Unterkunft erntet Shitstorm</h1>
				<h3>Ein Apartmenthaus in Arosa zieht zurzeit die Wut der weltweiten jüdischen Gemeinschaft auf sich. Auslöser: ein Warnschild in der Unterkunft. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/1/9/21953991/18/topelement.jpg" id="articlefeature" alt="Vermietet rund 80 Ferienwohnungen: Das Apartmenthaus Paradies in Arosa. (Foto: www.paradiesarosa.ch) " class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Vermietet rund 80 Ferienwohnungen: Das Apartmenthaus Paradies in Arosa. (Foto: www.paradiesarosa.ch)  <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Martin Sturzenegger</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-21953991-1").each(function(){  
					    var dStartTime = new Date(2017, 8, 15, 10, 57, 4);						
							ShowTime(dStartTime, "aktualisiert-21953991-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:57", "15.08.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-21953991-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="21953991" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel «An unsere jüdischen Gäste»: Aroser Unterkunft erntet Shitstorm (21953991)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://bazonline.ch/21953991" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«An unsere jüdischen Gäste»: Aroser Unterkunft erntet Shitstorm", email: email, type: type, storyId: "21953991"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Das Apartmenthaus Paradies in Arosa erhält zurzeit viel Aufmerksamkeit – mehr, als dem Management lieb ist. Es ist ein regelrechter Shitstorm, der auf die Unterkunft niederprasselt. Englische, französische oder auch italienische Zeitungen haben schon über den Fall berichtet, fast minütlich kommen weitere dazu. Die grösste Empörung geht von Israel aus. Dort hat sich gestern Aussenministerin Tzipi Hotovely zu Wort gemeldet: Das sei «ein antisemitischer Akt der schlimmsten Sorte». </p><p>Was ist passiert? Das Personal der Unterkunft hatte zwei Warnschilder montiert. Englische Botschaften, die sich explizit an jüdische Gäste richten. Auf einem stand geschrieben: «Für unsere jüdischen Gäste, Frauen, Männer und Kinder, bitte gehen Sie duschen, bevor Sie den Pool benutzen.» Das Hotel beherbergt regelmässig Gäste aus Israel, darunter auch streng orthodoxe Juden. Ein Gast meldete den Vorfall dem israelischen Fernsehsender Channel 2: «Das Personal war eigentlich sehr nett zu uns. Eines Morgens kam ich runter und sah dieses Schild. Ich war schockiert!»</p><p><img src="https://files.newsnetz.ch/upload//1/3/135575.jpg" border="0" class="textImg" style="width:100%">
<i>Sorgt in der jüdischen Gemeinschaft für Aufruhr. Das Warnschild, das inzwischen wieder entfernt wurde. </i></p><p>Ein zweites Warnschild war auf einer Tiefkühltruhe angebracht. Darauf die Bitte, dass die jüdischen Gäste diese nur noch während bestimmter Uhrzeiten benutzen sollen. «Unser Team möchte nicht ständig gestört werden. Wir hoffen auf Ihr Verständnis», stand geschrieben. Der Tiefkühler steht in einem Raum, zu dem eigentlich nur das Personal Zutritt hat. </p><p><b>Bundesrat Burkhalter wurde kontaktiert</b></p><p>Der Vorfall wird nun auf höchster politischer Ebene diskutiert. Die israelische Aussenministerin Hotovely wandte sich gestern an Jacob Keidar, den israelischen Botschafter in der Schweiz. Dieser suchte umgehend das Gespräch mit Aussenminister Didier Burkhalter. Für Hotovely sind die Schilder Ausdruck von etwas Grösserem: «Leider ist <span class="tagWrapper"><a href="/schweiz/standard/inhalt-2/antisemitismus/s.html"><strong>Antisemitismus</strong></a> </span>in Europa noch immer Realität. Vorfälle wie dieser belegen das.» </p><p>Die zuständige Person im Apartmenthaus Paradies spricht hingegen von einem «Missverständnis». «Die Schilder waren keine gute Idee», sagt die Verwalterin, welche die Hinweise verfasste, zu baz.ch/Newsnet. Im Nachhinein sei man immer schlauer. Sie werde derzeit von Reaktionen überrollt. Ihre Mailbox sei überfüllt. Ständig klingle das Telefon – Medienanfragen aus der ganzen Welt. </p><p>Die Wortwahl sei ungeschickt gewesen, sagt die Frau. Insbesondere, dass sie sich explizit an die jüdische Gemeinde gewandt habe: «Das würde ich so nicht mehr schreiben.» Man habe gewisse Probleme gehabt mit jüdischen Gästen, die sich ungeduscht und mit T-Shirt ins Wasserbecken begaben. Das sei tatsächlich unhygienisch und störend für andere Feriengäste, die sich an die Regeln halten würden. Die Benutzung der Tiefkühltruhe sei ein Entgegenkommen gewesen, sagt die Frau. Abgesehen vom Personal habe diese niemand benutzen dürfen – ausser die jüdischen Gäste. </p><p><b>Jüdischer Stammgast verteidigt Personal</b></p><p>Es ist fraglich, ob die Erklärungen die erhitzen Gemüter besänftigen können. Auch die jüdische Gemeinschaft in der Schweiz verurteilt das Vorgehen des Personals. «Dieser Aushang ist völlig inakzeptabel», sagt Jonathan Kreutner, Generalsekretär des Israelischen Gemeindebunds (SIG), zu baz.ch/Newsnet. Da der Text ausschliesslich an Juden adressiert sei, diskriminiere er diese. «Wir überlegen uns nun die weiteren Schritte.» Kreutner möchte aber auch erwähnt haben, dass das Miteinander von Einheimischen und jüdisch-orthodoxen Gästen aus dem Ausland «im Grossen und Ganzen» gut funktioniere. </p><p>Das Apartmenthaus Paradies hat die beiden Schilder inzwischen demontiert. Sie hoffe, dass sich der wirtschaftliche Schaden in Grenzen halte, sagt die Verwalterin. Die Unterkunft bietet rund 80 Wohnungen an. Jüdische Gäste seien weiterhin «sehr willkommen». Unterstützung bekommt die Aroser Unterkunft von einem Stammgast: Er kenne die Belegschaft sehr gut, sagt ein Mann aus Israel der Zeitung «Israel National News». «Ich war schon mehrere Male in diesem Hotel. Das Personal ist so weit vom Antisemitismus entfernt wie der Ferne Osten vom Westen.»</p><p><i>*Name der Redaktion bekannt</i>
 <span class="idcode">(baz.ch/Newsnet)</span></p><p class="publishedDate">Erstellt: 15.08.2017, 10:57 Uhr</p><div id="rateBox" data-articleId="21953991"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Martin Sturzenegger</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-21953991-1").each(function(){  
					    var dStartTime = new Date(2017, 8, 15, 10, 57, 4);						
							ShowTime(dStartTime, "aktualisiert-21953991-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:57", "15.08.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-21953991-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-675845556"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-675845556"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/kultur/fernsehen/verbannter-artefilm-ist-online/story/11378565">
                        Verbannter Arte-Film ist online
                    </a>
                </h5>
                <a href="/kultur/fernsehen/verbannter-artefilm-ist-online/story/11378565" ><img alt="" src="https://files.newsnetz.ch/story/1/1/3/11378565/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#CC0000">Video</span>
                    
                    Einen Film über aktuellen Antisemitismus, den Arte bestellt hat, will der Sender nicht zeigen. Aus «formalen Gründen». Unfassbar. 
                    <a href="/kultur/fernsehen/verbannter-artefilm-ist-online/story/11378565">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Martin Ebel. </span>
                    <time class="time">13.06.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/Junge-Muslime-demonstrieren-gegen-Antisemitismus/story/18394247">
                        Junge Muslime demonstrieren gegen Antisemitismus
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Als Reaktion auf den Anschlag auf ein dänisches Kulturzentrum haben junge Muslime zu einer Demonstration aufgerufen. Die Demonstranten bilden um eine Synagoge in Kopenhagen eine symbolische Kette des Friedens.
                    <a href="/ausland/europa/Junge-Muslime-demonstrieren-gegen-Antisemitismus/story/18394247">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14.03.2015</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=21953991|--><div class="contextBox" boxtype="63"><div class="BlogBox">
						<h4>Blog</h4>
						<a href="http://blog.bazonline.ch/blog/?lang=de">
						<img src="https://files.newsnetz.ch/upload/5/4/5427.jpg">
						</a>
					</div></div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-08-15 11:40:12 - 6 - schweizstandard - 2017-08-15 11:40:12 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92779 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><!-- local.ch schweiz d-ch --></h5><p class="publireportageAdText"><img src="//ad.dc2.adtech.de/adserv/3.0/1084/5901772/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1" style="display: none";>
<iframe src="https://www.localsearch.ch/widgets/search.html?locale=de&format=thin" name="localch" width="220" height="200" align="center" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" style="margin-left: 34px;"></iframe><div class="local_footer" style="text-align:center;"><a href="https://www.local.ch/de" style="display: inline-block; margin: 10px 15px 15px; color: #009ee3; height: 30px;" rel="nofollow" target="_blank">Powered by local.ch</a></div></p></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="21953991" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-772231324"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-772231324"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.bazonline.ch/historyreloaded/?p=1426" ><img alt="" src="https://files.newsnetz.ch/story/2/4/5/24596501/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#7e802c">History Reloaded</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bazonline.ch/historyreloaded/?p=1426" >
                        Sturzgeburt zweier Nationen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Rolf Hürzeler. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24596501-1").each(function(){  
					    var dStartTime = new Date(2017, 8, 15, 10, 0, 0);						
							ShowTime(dStartTime, "aktualisiert-24596501-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:00", "15.08.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24596501-1"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.bazonline.ch/sweethome/?p=86628" ><img alt="" src="https://files.newsnetz.ch/story/1/2/3/12366070/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bazonline.ch/sweethome/?p=86628" >
                        Wow! – Blau!
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">05:30</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-08-15 11:40:22 - 7 - schweizstandard - 2017-08-15 11:40:22-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92799 --><h5 class="1"><!--PPN Premium Banner BaZ--></h5><iframe id="rectangle_baz" width="308px" height="268px" srolling="no" frameborder="0" style="overflow:hidden"></iframe>
<script>
      var ifrm = document.getElementById("rectangle_baz");
      ifrm = ifrm.contentWindow || ifrm.contentDocument.document || ifrm.contentDocument;
      ifrm.document.open();
      ifrm.document.write('<script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/anprebid/build/ppn_sb_rectangle3_DE_baslerzeitung/index.js#tagid=9519952" async><\/script>');
      ifrm.document.close();
  </script>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/schweiz/">Schweiz</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/behoerden-wissen-nicht-wer-im-land-ist/story/27028855" ><img alt="" src="https://files.newsnetz.ch/story/2/7/0/27028855/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/behoerden-wissen-nicht-wer-im-land-ist/story/27028855">
                        Behörden wissen nicht, wer im Land ist
                    </a>
                </h5>
                <p>
                    
                    
                    
                    96 Prozent der minderjährigen Asylbewerber reisen ohne Identitätspapiere ein.
                    <a href="/schweiz/standard/behoerden-wissen-nicht-wer-im-land-ist/story/27028855">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Andrea Sommer, Bern </span>
                    <time class="time">07:31</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/limmatschwimmen-findet-am-samstag-nicht-statt/story/21142948" ><img alt="" src="https://files.newsnetz.ch/story/2/1/1/21142948/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/limmatschwimmen-findet-am-samstag-nicht-statt/story/21142948">
                        Limmatschwimmen verschoben 
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Zürcher Traditionsanlass musste verschoben werden. Das Wetter hat den Organisatoren einen Strich durch die Rechnung gemacht. 
                    <a href="/schweiz/standard/limmatschwimmen-findet-am-samstag-nicht-statt/story/21142948">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14.08.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/mit-zuckerwatte-und-polittheater-gegen-rentenreform/story/23069925" ><img alt="" src="https://files.newsnetz.ch/story/2/3/0/23069925/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/mit-zuckerwatte-und-polittheater-gegen-rentenreform/story/23069925">
                        Mit Zuckerwatte und Schlagzeug
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Bürgerliche Gegner der Altersvorsorge haben in Bern ihre Argumente unters Volk gebracht – auf ihre Weise.
                    <a href="/schweiz/standard/mit-zuckerwatte-und-polittheater-gegen-rentenreform/story/23069925">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14.08.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /schweiz/standard/trumps-entscheid-treibt-aktivisten-in-bern-auf-die-strasse/story/13996494 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/svppolitiker-entzieht-israelhetzern-das-steuergeld/story/23072229" ><img alt="" src="https://files.newsnetz.ch/story/2/3/0/23072229/21/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/svppolitiker-entzieht-israelhetzern-das-steuergeld/story/23072229">
                        SVP-Politiker beschneidet Steuergeld von «Israel-Hetzern» 
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Das Parlament will angeblich hetzerischen NGOs kein Steuergeld mehr bezahlen. 
                    <a href="/schweiz/standard/svppolitiker-entzieht-israelhetzern-das-steuergeld/story/23072229">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/martin-sturzenegger/s.html">Martin Sturzenegger</a> </span>
                    <time class="time">08.07.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/keine-harmlosen-patrioten/story/25518257" ><img alt="" src="https://files.newsnetz.ch/story/2/5/5/25518257/22/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/keine-harmlosen-patrioten/story/25518257">
                        Keine harmlosen Patrioten
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Protagonisten des Neonazitreffens in Unterwasser gerieten mehrfach mit dem Gesetz in Konflikt. 
                    <a href="/schweiz/standard/keine-harmlosen-patrioten/story/25518257">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/martin-sturzenegger/s.html">Martin Sturzenegger</a>, <a href="/stichwort/autor/stefan-hohler/s.html">Stefan Hohler</a> </span>
                    <time class="time">19.10.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/deutsche-polizei-stuermt-60-wohnungen-nach-hassbotschaften/story/23505623" ><img alt="" src="https://files.newsnetz.ch/story/2/3/5/23505623/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/deutsche-polizei-stuermt-60-wohnungen-nach-hassbotschaften/story/23505623">
                        Polizei stürmt 60 Wohnungen nach Hassposts
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Deutschland setzt nun ein Zeichen und greift gegen die Verbreiter von rechtsextremen Inhalten durch.
                    <a href="/ausland/europa/deutsche-polizei-stuermt-60-wohnungen-nach-hassbotschaften/story/23505623">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">13.07.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3198281_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Erster Schultag: Ein Mädchen in Basel bewundert die Namen der neuen Mitschüler an der Tafel. (14. August 2017) 
                    <br>
                    (Bild: Georgios Kefalas)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="//bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="//bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="//bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="//bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="//bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="//bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="//bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="//bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="//bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="//verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="//verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="//verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="//verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="//verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="//bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="//verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="//bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="//eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="//bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="//bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="//bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="//immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a target="_blank" href="//jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>