<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Schwere Unfälle wegen enger Überholmanöver: Nun sollen Autofahrer mehr Distanz halten." />
		<title>Velofahrer fordern Abstand von 1,5 Metern -   Schweiz: Standard - bazonline.ch</title>
		<meta property="og:url" content="//bazonline.chautos-sollen-zu-velos-distanz-halten/story/15134310" />
		<meta property="og:description" content="Schwere Unfälle wegen enger Überholmanöver: Nun sollen Autofahrer mehr Distanz halten." />
		<meta property="og:title" content="Velofahrer fordern Abstand von 1,5 Metern" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="baz.ch/" />
		<meta property="fb:app_id" content="185771024788811" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1539551708" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1539589061" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1539535833" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1539580881" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_styles_v5.css?v=1539593918" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_fontStyles.css?v=1539579420" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1539532196" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BAZ_stylesIE_v4.css?v=1539586209" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>baz.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bazonline.ch" -->
<!-- Source: /controltag?confid=KVqVhmsV&site=bazonline.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.bazonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/baz-ssl/schweiz/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//baz-ssl.wemfbox.ch/cgi-bin/ivw/CP/schweiz/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="baz-ssl//CP//schweiz/article";</script>
				<script language="Javascript" src="//baz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.bazonline.ch/schweiz/standard/Velofahrer-fordern-Abstand-von-15-Metern/story/15134310/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.bazonline.ch/schweiz/standard/Velofahrer-fordern-Abstand-von-15-Metern/story/15134310/1/pixel.gif?nocache=1539596074" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.bazonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <!-- BaZ has no paywall. To prevent it from loading paywall scripts I created this dummy tmpl file -->
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "15134310",
        premium = "0",
        article_title = "Velofahrer fordern Abstand von 1,5 Metern",
        article_type = "standard",
        publish_date = "1539578340000",
        pageType = "article",
        category = "schweiz",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/bazonline.js"></script>
        <script>
            var category = "schweiz";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 15134310};

            TATM.init("de-bazonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-189693834"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-189693834"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-491735626"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-491735626"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-31041274"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-31041274"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-365944258"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-365944258"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>

    <ul class="productNavLeft">
        <li>
            <a href="http://verlag.baz.ch/epaper/" target="_blank">E-Paper</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/abo/" target="_blank">Abo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://bzm.ch/werbung/" target="_blank">Inserieren</a>
        </li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://verlag.baz.ch/stellenmarkt/" target="_blank">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a>
        </li>
        <li>·</li>
        <li>
            <form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="bazLogo" class="articleLogo">
            <a href="http://bazonline.ch" title="Basler Zeitung Startseite">
                <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//bazonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//bazonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Basler Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://bazonline.ch/wetter/basel" title="Nebel"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_02.png" /><br /><span>11°/23 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="basel">  <a href="http://bazonline.ch/basel/" >
  		                    Basel
  		                  </a></li><li class="active" id="schweiz"><a class="active " href="//bazonline.ch/schweiz/" >
		                  Schweiz
		                </a></li><li id="ausland">  <a href="http://bazonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://bazonline.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="wirt">  <a href="http://bazonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="kultur">  <a href="http://bazonline.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="sport">  <a href="http://bazonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://bazonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://bazonline.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="leben">  <a href="http://bazonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="panorama">  <a href="http://bazonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="blogs">  <a href="http://bazonline.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://bazonline.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://bazonline.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://bazonline.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://verlag.baz.ch/stellenmarkt/" >Jobs</a></li>
					  <li><a href="http://bazonline.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://immo.baz.ch/?utm_source=baz.ch&utm_medium=li_channelmehr&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=bazonline" >Autoversicherung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=bazonline&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Krankenkassen</a></li>
					  <li><a href="http://verlag.baz.ch/abo/" >Aboservice</a></li>
					  <li><a href="http://verlag.baz.ch/impressum/" >Impressum</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://bazonline.ch/schweiz/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 15134310;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-915368239"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-915368239"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Velofahrer fordern Abstand von 1,5 Metern</h1>
				<h3>Schwere Unfälle wegen enger Überholmanöver: Nun sollen Autofahrer mehr Distanz halten.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/5/1/15134310/15/topelement.jpg" id="articlefeature" alt="Zwei Drittel der Velofahrer fühlen sich durch zu nahe Überholmanöver bedrängt. Foto: Christian Beutler (Keystone)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Zwei Drittel der Velofahrer fühlen sich durch zu nahe Überholmanöver bedrängt. Foto: Christian Beutler (Keystone) <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Markus Brotschi</span>
							
							<time class="time">07:32</time>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="15134310" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Velofahrer fordern Abstand von 1,5 Metern (15134310)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://bazonline.ch/15134310" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Velofahrer fordern Abstand von 1,5 Metern", email: email, type: type, storyId: "15134310"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	In den 80er-Jahren gehörte die orange Distanzkelle am Gepäckträger zur Grundausstattung Velo fahrender Schulkinder und vorsichtiger Erwachsener. Mittlerweile ist der einklappbare Plastikarm wieder verschwunden. Der Distanzhalter würde mit seinen 50 Zentimetern Länge auch kaum mehr den heutigen Sicherheitsanforderungen im Strassenverkehr genügen. So müssen in Frankreich Velos mit einem seitlichen Abstand von 1,5 Metern überholt werden, innerorts genügt 1 Meter. In Deutschland, Spanien, Portugal und Irland gilt der Überholabstand von 1,5 Metern generell. Lastwagen müssen in Deutschland zu Velos sogar 2 Meter seitliche Distanz einhalten. In der Schweiz verlangt das Gesetz hingegen von den Auto- und Lastwagenfahrern nur einen «ausreichenden Abstand». Was ausreichend in Zentimetern heisst, ist unklar. </p><p><b>Viele Unfälle beim Überholen </b></p><p>Zwei Drittel der Velofahrer in der Schweiz finden, dass sie von Autos oft zu nahe überholt werden. Dies ergab eine 2016 durchgeführte repräsentative Umfrage im Auftrag von <span class="tagWrapper"><a href="/schweiz/standard/organisation/pro-velo/s.html"><strong>Pro Velo</strong></a>,</span> VCS, TCS, Suva und der Beratungs­stelle für Unfallverhütung (BfU). Jeder zehnte Velounfall ereigne sich, wenn Radfahrer von anderen Fahrzeugen überholt oder passiert würden, sagt SP-Nationalrat Matthias Aebischer, Präsident von Pro Velo. Er plant deshalb einen verbindlichen parlamentarischen Vorstoss, damit auch in der Schweiz der 1,5-Meter-Überholabstand im Gesetz festgelegt wird. 

		<div class="inlinePoll">
			<h4 class="title subtitled">Umfrage</h4>
			<div id="pollbox_42087"><div id="pollBox">
			<div class="infobox pollbox" id="poll_article42087">
	
	<p class="question">Mindestabstand zum Velo auf der Strasse: Brauchts das?</p>
	
	<p id="message_article42087" class="question message"></p>
	    <div id="pollContainer_article42087" class="pollContainer">
		<form action="#" method="post" name="voteForm_article42087">
			<input type="text" style="display: none" id="check_it_article42087" value="" />
			
				<label for="answer1_42087"><input type="radio" name="vote_article42087" id="answer1_42087" value="1" onclick="document.getElementById('voteButton_article42087').disabled=''" /> Ja</label><br />
			
				<label for="answer2_42087"><input type="radio" name="vote_article42087" id="answer2_42087" value="2" onclick="document.getElementById('voteButton_article42087').disabled=''" /> Nein</label><br />
			
			<button type="button" name="voteButton_article42087" disabled="disabled" id="voteButton_article42087" onclick="voteIt_article42087();">Abstimmen</button>
		</form>
	    </div>
	    <div id="pollContainer_result_article42087" class="pollContainer" style="display: none">

	     
	     	<p class="resultAnswer">Ja</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 59.4%">&nbsp;</div>
			</div>
			<span>59.4%</span>
		   	</div>
	     
	     	<p class="resultAnswer">Nein</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 40.6%">&nbsp;</div>
			</div>
			<span>40.6%</span>
		   	</div>
	     
	     
	        <p class="resultAnswer">2630 Stimmen  </p>
	     
	   </div>
	   <div id="pollContainer_result_article42087" class="pollContainer" style="display: none">
	
	       
	       	  <p class="resultAnswer">Ja</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 59.4%">&nbsp;</div>
			  </div>
			  <span>59.4%</span>
		     </div>
		
	       	  <p class="resultAnswer">Nein</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 40.6%">&nbsp;</div>
			  </div>
			  <span>40.6%</span>
		     </div>
		
		
		   <p class="resultAnswer">2630 Stimmen  </p>
		
	   </div>
	<div id="statistics42087"></div>
	
</div>

<script type="text/javascript">
function trackPoll() {
	document.getElementById("statistics42087").innerHTML = "<img src='"+WEMF+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' /><img src='"+WEMF2+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />"
	pageTracker._trackPageview();
	secondTracker._trackPageview(); 
	document.getElementById("statistics42087").innerHTML += '<img src="/poll/42087/pixel.gif?nocache=1280733869" width="1" height="1" />';
}

function voteIt_article42087() {
	var theVote = document.getElementById('vote_article42087');
	var checked = 0;
	for (i=0; i < document.voteForm_article42087.vote_article42087.length; i++) {
		if (document.voteForm_article42087.vote_article42087[i].checked) {
	    	checked = document.voteForm_article42087.vote_article42087[i].value;
	    	break;
	    }
	} 

	if(checked && document.getElementById('check_it_article42087').value == '') {
		
		// var myRequest = new Request({
		// 			url: '/ajax/tags.html?action=addVote&poll_id=42087&answer_id=' + checked, method: 'get', 
		// 			onSuccess: result_article42087, 
		// 			headers: {'X-Request': 'JSON'}
		// 		}).send();
			

		$.ajax({
	         url: '/ajax/tags.html?action=addVote&poll_id=42087&answer_id=' + checked,
	         type: "GET",
	         beforeSend: function(xhr){xhr.setRequestHeader('X-Request', 'JSON');},
	         success: result_article42087
	      });


		trackPoll();
	}
}

function result_article42087(json) {
	var json = eval("(" + json + ")"); 
	if(json.success === true) {
		poll_place_cookie_article42087();
		document.getElementById('pollContainer_article42087').innerHTML = '';
		for(var i = 0; i < json.answers.length; i++) {
			var item = json.answers[i];
			var label = document.createElement('p');
			label.appendChild(document.createTextNode(item.answer));
			document.getElementById('pollContainer_article42087').appendChild(label);
			label.className = 'resultAnswer';

			var bar = document.createElement('div');
			document.getElementById('pollContainer_article42087').appendChild(bar);
			bar.className = 'voteBar';
			bar.innerHTML = '<div class="widthResult"><div style="width:' + item.percents + '%;"></div></div>';
			var spanTag = document.createElement("span");
			spanTag.innerHTML = item.percents + '%';
			bar.appendChild(spanTag);
		}
		var anum = document.createElement('p');
		document.getElementById('pollContainer_article42087').appendChild(anum);
		anum.className = 'resultAnswer';
		anum.innerHTML = '<span  id="pollAnswersNumber_article42087">2631</span>  Stimmen  ';
	}

	document.getElementById('message_article42087').innerHTML = json.message;
}

</script>
<script type="text/javascript">
/* 
   Functions to read/write a client-side cookie. 
   A cookie is placed when voting ends up successfully (see function result_VIEW_POLLID()) ...
*/
function poll_place_cookie_article42087(){
	 return (typeof $.cookie == 'function') ? $.cookie("poll_article42087", "1", { expires: 1, path: '/' }) : false;
}
function poll_check_cookie_article42087(){
	 return (typeof $.cookie == 'function' && $.cookie("poll_article42087")) ? true : false;
}
</script>

<script type="text/javascript">
/* 
   Script switching the content from 'formular' to 'result' when client-side cookie for the current poll is defined
*/
if (poll_check_cookie_article42087() ){
   document.getElementById('pollContainer_article42087').innerHTML = document.getElementById('pollContainer_result_article42087').innerHTML; 
} else {
   document.getElementById('pollContainer_result_article42087').innerHTML='';
}
</script>



			</div> </div> <br class="clear" />
		</div>
	
Bereits vor einem Jahr wurde Aebischer mit einer Interpellation vorstellig und forderte den Bundesrat auf, sich zur Gefährdung der Velofahrer zu äussern. Der Bundesrat liess durchblicken, dass er von einem konkreten Überholabstand wenig hält: «Der gebotene Abstand beim Überholen von Fahrrädern ist von Fall zu Fall und unter Einbezug der konkreten Umstände zu beurteilen.» Das Bundesgericht habe sich schon mehrfach mit den Seitenabständen beim Überholen von Velofahrenden beschäftigt, heisst es in der Bundesratsantwort weiter. Dass sich die Rechtsprechung nicht auf einen konkreten Mindestabstand festgelegt habe, sei sinnvoll. Die Einhaltung wäre schwierig zu kontrollieren, so der Bundesrat.</p><p>Dem widerspricht Pro Velo. In den USA und in Grossbritannien setze die Polizei Radargeräte zur Kontrolle ein. Die Thurgauer Pro-Velo-Sektion hat eine Website eingerichtet (www.1m50.ch), auf der Polizisten in Aktion zu sehen sind. So sind in britischen Städten Polizisten per Velo und mit einem Messgerät unterwegs. Fehlbare Autofahrer werden registriert und gebüsst.</p><p><b>Kampagne statt Bussen</b></p><p>Ihm gehe es nicht darum, dass die Polizei reihenweise Bussen an Autofahrer verteile, versichert Aebischer. Aber eine klare gesetzliche Regelung werde bei den Autofahrern das Bewusstsein schaffen, dass sie mit genügend Abstand überholten. Gleichzeitig könnte mit einer Kampagne auf die notwendige Überholdistanz hingewiesen werden. </p><p>Aebischer hat bewusst die Abstimmung über den Veloartikel abgewartet, um seinen Vorstoss zu lancieren. Die gleichzeitige Debatte über Mindestabstände beim Überholen hätte nur für Verwirrung gesorgt. Aebischer will auch bürgerliche Parlamentarier für sein Anliegen gewinnen. Bereits seine Interpellation hatten Vertreter aller Parteien unterschrieben. Aebischer räumt allerdings ein, dass es sich bei den beiden Vertretern von SVP und FDP um «Gümmeler», also Rennvelofahrer, gehandelt habe. Aber auch TCS-Vizepräsident und FDP-Nationalrat Thierry Bur­kart, der für den Veloartikel in der Bundesverfassung gekämpft hat, zeigt sich gesprächsbereit. Bisher habe er sich ablehnend zu einem fixen Überholabstand geäussert. Er sei jedoch bereit, das Anliegen nochmals zu prüfen. </p><p>SVP-Nationalrat Roland Büchel, selbst ein passionierter Velofahrer, hält hingegen eine fixe gesetzliche Regelung für unnötig. Er zählt auf die Vernunft und die Verantwortung der Autofahrer. Die 1,5 Meter Abstand liessen sich in der Schweiz nicht überall einhalten. Eine fixe Regelung würde dazu führen, dass Velos auf Nebenstrassen und schmalen Bergstrassen kaum mehr überholt werden könnten.</p><p><b>Video: Veloland Schweiz</b><br>
<i><div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//bazonline.ch/extern/videoplayer/videoplayer-nn.html?params=client@bazonline|videoId@355009|showLogo@0|showAds@1|previewPath@//server025.newsnetz.tv/355009/frame-1-355009.jpg|platform@desktop" class="autofit" height="auto" width="471" frameborder="0" scrolling="no" allowfullscreen></iframe>
<span class='inline_image_capture'>Die Zweirad-Nation in Zahlen.</span></i>
 <span class="idcode">(Redaktion Tamedia)</span></p><p class="publishedDate">Erstellt: 15.10.2018, 06:39 Uhr</p><div id="rateBox" data-articleId="15134310"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Markus Brotschi</span>
							<time class="time">07:32</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-168057619"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-168057619"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_66">
                
                <h5>
                    <a href="/schweiz/standard/stimmvolk-entscheidet-ueber-velowege/story/10918022">
                        «Auch Autofahrer haben für den Artikel gestimmt»
                    </a>
                </h5>
                <a href="/schweiz/standard/stimmvolk-entscheidet-ueber-velowege/story/10918022" ><img alt="" src="https://files.newsnetz.ch/story/1/0/9/10918022/37/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Immer mehr Verkehr auf den Strassen – trotzdem soll Velofahren sicherer werden. Die Mehrheit will dazu die Verfassung anpassen.
                    <a href="/schweiz/standard/stimmvolk-entscheidet-ueber-velowege/story/10918022">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">23.09.2018</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        </div><div class="contextBox" boxtype="63"><div class="BlogBox">
						<h4>Blog</h4>
						<a href="http://blog.bazonline.ch/blog/?lang=de">
						<img src="https://files.newsnetz.ch/upload/5/4/5427.jpg">
						</a>
					</div></div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-10-15 10:43:25 - 6 - schweizstandard - 2018-10-15 10:43:25 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 110843 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/sales/publireportagen/Wie-Sie-wieder-in-den-Pflegeberuf-einsteigen/story/13048984" title="Wie Sie wieder in den Pflegeberuf einsteigen">Wie Sie wieder in den Pflegeberuf einsteigen</a></h5><a href="/sales/publireportagen/Wie-Sie-wieder-in-den-Pflegeberuf-einsteigen/story/13048984"  title=""><img src="https://files.newsnetz.ch/teaser/1/5/teaser110843_element156075.jpg?time=1539593005" alt="" /></a> <p class="publireportageAdText">Bereiten Sie sich am Claraspital in Basel mit dem einmaligen Bildungsangebot in der Nordwestschweiz optimal auf den Wiedereinstieg vor.</p><a href="/sales/publireportagen/Wie-Sie-wieder-in-den-Pflegeberuf-einsteigen/story/13048984"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">273 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="4" story_id="15134310" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-838849975"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-838849975"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/outdoor/?p=73077" ><img alt="" src="https://files.newsnetz.ch/story/2/9/3/29367675/9/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/outdoor/?p=73077" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#009a7b">Outdoor</span>
                        <!-- no decoration for this type -->
                        Die Jagd nach der Krone
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Pia Wertheimer. </span>
                        <time class="time">05:30</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/geldblog/index.php/74275/wohin-geht-die-reise-mit-den-hypozinsen" ><img alt="" src="https://files.newsnetz.ch/story/2/8/8/28881498/11/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/geldblog/index.php/74275/wohin-geht-die-reise-mit-den-hypozinsen" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#657350">Geldblog</span>
                        <!-- no decoration for this type -->
                        Wohin geht die Reise mit den Hypozinsen?
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Martin Spieler. </span>
                        <time class="time">05:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.bazonline.ch/tingler/?p=45417" ><img alt="" src="https://files.newsnetz.ch/story/2/4/9/24918188/8/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.bazonline.ch/tingler/?p=45417" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#0a799b">Tingler</span>
                        <!-- no decoration for this type -->
                        Lesen Sie «Joseph»!
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Philipp Tingler. </span>
                        <time class="time">14.10.2018</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-10-15 10:43:45 - 7 - schweizstandard - 2018-10-15 10:43:45-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92799 --><h5 class="1"><!--PPN Premium Banner BaZ--></h5><iframe id="rectangle_baz" width="308px" height="268px" srolling="no" frameborder="0" style="overflow:hidden"></iframe>
<script>
      var ifrm = document.getElementById("rectangle_baz");
      ifrm = ifrm.contentWindow || ifrm.contentDocument.document || ifrm.contentDocument;
      ifrm.document.open();
      ifrm.document.write('<script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/anprebid/build/ppn_sb_rectangle3_DE_baslerzeitung/index.js#tagid=9519952" async><\/script>');
      ifrm.document.close();
  </script>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/schweiz/">Schweiz</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="autos-sollen-zu-velos-distanz-halten/story/15134310" ><img alt="" src="https://files.newsnetz.ch/story/1/5/1/15134310/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="autos-sollen-zu-velos-distanz-halten/story/15134310">
                        Autos sollen zu Velos Distanz halten
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Autos sollen Velos mit 1,5 Meter Abstand überholen müssen.  Das soll bald im Strassenverkehrsgesetz stehen.
                    <a href="autos-sollen-zu-velos-distanz-halten/story/15134310">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Markus Brotschi. </span>
                    <time class="time">07:32</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/eda-zitiert-stellvertretenden-saudibotschafter/story/27487838" ><img alt="" src="https://files.newsnetz.ch/story/2/7/4/27487838/18/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/eda-zitiert-stellvertretenden-saudibotschafter/story/27487838">
                        Schweiz spricht mit saudischer Botschaft
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Schweiz hat in der Affäre um den verschwundenen Oppositionellen Jamal Khashoggi Stellung bezogen.
                    <a href="/schweiz/standard/eda-zitiert-stellvertretenden-saudibotschafter/story/27487838">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Andreas Valda. </span>
                    <time class="time">14.10.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/atomaufsicht-muss-sich-eigenmaechtiges-handeln-vorwerfen-lassen/story/10031048" ><img alt="" src="https://files.newsnetz.ch/story/1/0/0/10031048/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/atomaufsicht-muss-sich-eigenmaechtiges-handeln-vorwerfen-lassen/story/10031048">
                        Eigenmächtiges Handeln der Atomaufsicht
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Das Ensi hat Richtlinien für Störfälle festgelegt – mit Neuerungen, die der Bundesrat noch nicht abgesegnet habe.
                    <a href="/schweiz/standard/atomaufsicht-muss-sich-eigenmaechtiges-handeln-vorwerfen-lassen/story/10031048">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Stefan Häne. </span>
                    <time class="time">13.10.2018</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /schweiz/standard/nach-uns-die-sintflut/story/19981488 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/drastisch-hoehere-bussen-fuer-velofahrer-gefordert/story/16390249" ><img alt="" src="https://files.newsnetz.ch/story/1/6/3/16390249/52/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/drastisch-hoehere-bussen-fuer-velofahrer-gefordert/story/16390249">
                        Drastisch höhere Bussen für Velofahrer gefordert
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein Rotlicht zu missachten kostet Autofahrer 250 Franken – viermal so viel wie Velofahrer. Politiker wollen das nivellieren.
                    <a href="/schweiz/standard/drastisch-hoehere-bussen-fuer-velofahrer-gefordert/story/16390249">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Gregor Poletti. </span>
                    <time class="time">07.03.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/der-bund-soll-velofahren-aktiv-foerdern/story/15075791" ><img alt="" src="https://files.newsnetz.ch/story/1/5/0/15075791/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/der-bund-soll-velofahren-aktiv-foerdern/story/15075791">
                        Der Bund soll Velofahrer aktiv fördern
                    </a>
                </h5>
                <p>
                    
                    
                    
                    105'000 Personen haben eine Initiative von Pro Velo unterschrieben. Der Verband fordert unter anderem mehr Velowege.
                    <a href="/schweiz/standard/der-bund-soll-velofahren-aktiv-foerdern/story/15075791">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">01.03.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="https://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/zuerich/stadtzuerich/Blech-fuer-Velo-und-Pendler/story/25442713">
                        Blech für Velo und Pendler
                    </a>
                </h5>
                <p>
                    <span class="keyword">Video</span>
                    
                    <!-- no decoration id -->
                    Velofahrende Pendler am Bahnhof Hardbrücke sagen im Video, wie sie mit den Abstellplätzen klarkommen.
                    <a href="/zuerich/stadtzuerich/Blech-fuer-Velo-und-Pendler/story/25442713">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/lorenz-von-meiss/s.html">Lorenz von Meiss</a>, <a href="/stichwort/autor/olivia-raths/s.html">Olivia Raths</a> </span>
                    <time class="time">26.04.2013</time>
                    <!-- no decoration id -->
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3542815_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Vatikan: Bischöfe während der Heiligsprechung des Papstes Paul VI und des 1980 ermordeten Erzbischofs Oscar Romero aus San Salvador.(14. Oktober 2018) 
                    <br>
                    (Bild: Alessandro Bianch)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//bazonline.ch/">Front</a>
		</li>
		<li>
			<a title="Basel" href="//bazonline.ch/basel/">Basel</a>
		</li>
		<li>
			<a title="Schweiz" href="//bazonline.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="Ausland" href="//bazonline.ch/ausland/">Ausland</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//bazonline.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Sport" href="//bazonline.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//bazonline.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Leben" href="//bazonline.ch/leben/">Leben</a>
		</li>
		<li>
			<a title="Panorama" href="//bazonline.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Auto" href="//bazonline.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Digital" href="//bazonline.ch/digital/">Digital</a>
		</li>
		<li>
			<a title="Blogs" href="//bazonline.ch/blogs/">Blogs</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//bazonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//verlag.baz.ch/impressum/">Impressum</a></li>
			<li><a title="Disclaimer" href="//verlag.baz.ch/impressum/disclaimer.cfm">Disclaimer</a></li>
			<li><a title="AGB" href="https://verlag.baz.ch/abo/agb/">AGB</a></li>
			<li><a title="Datenschutzerklärung" href="https://verlag.baz.ch/datenschutzerklaerung/">Datenschutzerklärung</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnieren</li>
			<li><a title="Abo-Service" href="//verlag.baz.ch/abo/">Abo-Service</a></li>
			<li><a title="E-Paper" href="//verlag.baz.ch/epaper/" target="_blank">E-Paper</a></li>
			<li><a title="Leserreisen" href="//verlag.baz.ch/leserreisen/">Leserreisen</a></li>
			<li><a title="Archiv" href="//verlag.baz.ch/archiv/">Archiv</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Basler Zeitung" href="//bzm.ch/werbung/baslerzeitung/">Basler Zeitung</a></li>
			<li><a title="Kleinanzeigen" href="//verlag.baz.ch/bazmarkt/">Kleinanzeigen</a></li>
			<li><a title="BaZ Kompakt" href="//bzm.ch/werbung/bazkompakt/">BaZ Kompakt</a></li>
			<li><a title="eventbooster.ch" href="//eventbooster.ch/">eventbooster.ch</a></li>	
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="FAQ" href="https://abo.bazonline.ch/#faq">Häufig gestellte Fragen</a></li>
			<li><a title="Suche" href="//bazonline.ch/service/suche/">Suche</a></li>
			<li><a title="Newsletter" href="//bazonline.ch/service/unsere-dienste/Newsletter/story/29059958">Newsletter</a></li>
			<li><a title="RSS" href="//bazonline.ch/dienste/rss/story/21856776">RSS</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li><a title="Immobilien" href="//immo.baz.ch/?utm_source=baz.ch&utm_medium=li_header&utm_campaign=baz_intern" target="_blank">Immobilien</a></li>
			<li><a target="_blank" href="//jobs.bazonline.ch" title="Job">Job</a></li>
			<li><a title="Weiterbildung" href="http://weiterbildung.bazonline.ch/" target="_blank">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>